Motor stirbt beim anfahren ab

Rund um den Motor der ZZR 600
Benutzeravatar
andi70
Anfänger
Beiträge: 56
Registriert: 05.11.2008, 19:35
Wohnort: Regenstauf
Status: Offline

Motor stirbt beim anfahren ab

Beitragvon andi70 » 15.03.2012, 12:36

wenn ich mit meiner zzr wegfahren will stirbt sie ab,so als wie wenn der seitenständer herrausen ist.auch wenn ich fest gas gebe ,so 4-5000 umdrehungen,stirbt das möp ab.ich weiß wenn der motor kalt ist kann das passieren aber nicht wenn ich 10-15 versuche brauche um von der stelle zu kommen.mittendrinn dann kann ich dann ganz normal wegfahren auch wenn ich nur sehr wenig gas geb-habe letzes jahr ziemlich alles machen lasse.
vergaser syncronisieren
ventiel einstellen
luftfilter gereinigt
kette
reifen zündkerzen

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17266
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Mad-Dog » 15.03.2012, 13:15

Seitenständerschalter in WD40 oder mit Balistol fluten, sauber machen, damitd er Nippel Gangbar ist.
Hat den ersten Anschein, dass der Nippel stecken bleibt und den Kontakt bildet, damit der Notaus betätigt wird.

Alternative, wenn Du das Möp nicht mit dem Schlüssel, sondern öfters mit dem Notausknopf an der Schaltereinheit ausmachst, dass oben der Schalter ne Macke hat - da wäre der nächste Lösungsansatz zu suchen.

Benutzeravatar
µ-Myon
Einmalposter
Beiträge: 7
Registriert: 02.05.2011, 12:00
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon µ-Myon » 15.03.2012, 13:18

Ein Kumpel von mir hatte mal ein ähnliches Problem. Das heisst jedes mal wenn er anfahren wollte, also bei eingelegtem Gang und eingeklapptem Seitenständer, ging die Karre aus, wenn er die Kupplung kommen ließ. Das Probelm war an sich schnell gefunden, denn schuld war der defekte Schalter, der sich am Seitenständer befindet und das Signal "Ständer eingeklappt" gibt.
ZZR 600 D| Bj.´91
32tkm

Benutzeravatar
µ-Myon
Einmalposter
Beiträge: 7
Registriert: 02.05.2011, 12:00
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon µ-Myon » 15.03.2012, 13:20

Mad-Dog hat geschrieben:
Alternative, wenn Du das Möp nicht mit dem Schlüssel, sondern öfters mit dem Notausknopf an der Schaltereinheit ausmachst, dass oben der Schalter ne Macke hat - da wäre der nächste Lösungsansatz zu suchen.



Dann dürfte die Maschine doch garnicht erst anspringen oder?
ZZR 600 D| Bj.´91
32tkm

Koffi
Einmalposter
Beiträge: 9
Registriert: 04.03.2012, 18:44
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Koffi » 15.03.2012, 19:08

das kabel von dem seitenständer mal geprüft?vielleicht mit der ritzelabdeckung beschädigt eingeklemmt??nur ne idee

Michi82
Fahrschüler
Beiträge: 22
Registriert: 24.05.2011, 21:12
Wohnort: Krauchenwies
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Michi82 » 13.04.2012, 12:06

Ich hatte das Problem das ich kein Gas geben konnte und sie dann immer aus ging, habe dann etwas herum geschaut und da war dieser kleinere Schlauch am Tank ab, den wieder rein gestöpselt und auf einmal ging alles wieder.
Wahrscheinlich ein Druck Problem :?: :?:

Vielleicht hilf dieser Beitrag noch jemandem.

Benutzeravatar
Hamburger Jung
Fingerwundschreiber
Beiträge: 373
Registriert: 26.02.2012, 13:56
Wohnort: Hamburg meine Perle
Motorrad Typ: ZZR 600 E4
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Hamburger Jung » 13.04.2012, 13:04

Wenn die vielen Antworten alle keine Lösung bringen sollten, check mal den Benzinhahn. Vielleicht will dich jemand veräppeln und dreht da mal dran rum oder er ist vielleicht nicht ganz geöffnet, defekt, verhakt oder Ähnliches...

Wenn ich dich richtig verstehe springt sie ja an, aber Gas geben will sie nicht so richtig... ?
Klingt nach zu wenig Sprit. Benzinfilter dicht?...

EDIT: Stirb sie ab wenn du die Kupplung kommen lässt oder zieht sie nicht an wenn du am Gas drehst um los zu fahren` :?: :?:
Pressefreiheit ist die Freiheit der Presse, die auch erlaubt, dass die objektive Wahrheit verbreiten werden darf.

Benutzeravatar
Cyler
Alter Hase
Beiträge: 603
Registriert: 12.10.2008, 19:15
Wohnort: Hamburg
Kontaktdaten:
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Cyler » 13.04.2012, 15:19

Also wenn du auf 4-5000 upm drehen kannst, kriegt sie anscheinend schonmal sprit.
Ich hatte das problem auch, jetzt gilt es erstmal, die möglichen fehlerquellen nacheinander auszuschließen.
http://www.zzr-600.org/viewtopic.php?f=32&t=9664
Fangen wir mit dem Schalter unten am Seitenständer an:
Entweder du misst ihn mal durch (so gut wie kein Widerstand vorhanden wenn Ständer oben ist, Kontakt unterbrochen wenn Ständer unten ist), oder du überbrückst ihn einfach. Ist der Fehler dann noch da, suchen wir weiter ;-)

Gruß
Sämtliche Rechtschreibfehler sind gewollt und sollen von meiner Intelligenz ablenken!


ZZR 600E, Bj. 1995, 98PS, mit diversen schönen Sachen

Benutzeravatar
Harzi
Fingerwundschreiber
Beiträge: 411
Registriert: 24.05.2009, 13:18
Wohnort: Seesen
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Harzi » 14.04.2012, 21:17

Schau mal ob deine Batteriepole fest sind :!: ;)
Its just another Way to Die

Benutzeravatar
Cutting-TM
Gelegenheitsfahrer
Beiträge: 102
Registriert: 16.07.2009, 10:53
Wohnort: Essen
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Cutting-TM » 14.04.2012, 23:10

µ-Myon hat geschrieben:
Mad-Dog hat geschrieben:
Alternative, wenn Du das Möp nicht mit dem Schlüssel, sondern öfters mit dem Notausknopf an der Schaltereinheit ausmachst, dass oben der Schalter ne Macke hat - da wäre der nächste Lösungsansatz zu suchen.



Dann dürfte die Maschine doch garnicht erst anspringen oder?


Wenn du die Maschine im Leerlauf startest schon. Der Mechanismus spricht erst an, wenn ein Gang eingelegt ist, der Ständer draußen ist UND die Kupplung losgelassen wird (aber auch nur, wenn man sie komplett loslässt)

Teste mal, ob du mit leicht schleifender Kupplung losfahren kannst. Wenn ja, Schalter defekt :)
ZZR 600 E Bj. 1993

Benutzeravatar
Urlaubstöff
Anfänger
Beiträge: 68
Registriert: 11.09.2010, 19:00
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon Urlaubstöff » 21.04.2012, 18:26

Noch eine Möglichkeit: Benzinhahn wurde schon genannt, aber mal an die Tankentlüftung gedacht? Was passiert, wenn Du den Tankdeckel aufmachst? Nimmt sie dann Gas an?
Mal probieren, evl. mit einem zweiten Schlüssel (dann mußt Du nicht ausmachen.... :lol: ).

Benzinhähne haben auch Rep-Kits. Vielleicht den Hahn mal komplett zerlegen. Benzinleitungen tauschen, Benzinfiter erneuern/reinigen - auch den innerhalb des Tankes!
ZZR 1100 D hat jetzt einen kleinen Bruder - ZZR 600 E, Bj. 95

Benutzeravatar
leon2603
Anfänger
Beiträge: 71
Registriert: 12.04.2011, 18:31
Status: Offline

Re: Motor stirbt beim anfahren ab

Beitragvon leon2603 » 23.04.2012, 20:14

Vielleicht haste das gleiche Problem wie ich . Immer wenn ich Morgens den Choke gezogen hatte und
der Motor so um die 3000 U/min drehte -Choke leicht zurück und wollte los fahren ging Sie immer aus.
Irgend wann bin ich drauf gekommen den Choke nach dem Start wieder ganz rein machen Sie nimmt Gas an und geht los.
gruß aus dem Weserbergland

leon2603


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast