Zylinder 1 und 4 tot

Rund um den Motor der ZZR 600
Benutzeravatar
Flyforcash
Fahrschüler
Beiträge: 33
Registriert: 16.05.2021, 12:40
Wohnort: Höxter
Motorrad Typ: ZZR600 E Bj. 2000
Status: Offline

Zylinder 1 und 4 tot

Beitragvon Flyforcash » 04.11.2021, 12:33

Ja leider habe ich das versehentlich gelöscht - Sorry. Also hier noch mal in Kurzform

Alte Zette wieder instand gesetzt mit Abschaltventilen am Vergaser. Ist nur auf Zylinder 2 und 3 gelaufen. 1 und 4 waren inaktiv. Nur mit Choke gelaufen und keine Gasannahme. Sobald man Gas gibt stirbt die Dicke. Ohne choke gehtsw auch nicht. Zündung geprüft, Funken ok. Alles weitere dann unten.... :)
Zuletzt geändert von Flyforcash am 04.11.2021, 18:37, insgesamt 2-mal geändert.

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 660
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon ukofumo » 04.11.2021, 15:23

nun ob's an Kolbenringe oder Ventile liegt kannst ja eig. schnell mit einer Kompressionsmessung feststellen...

Hast du mal geschaut ob die Kerzen von den Zylindern die nicht laufen "nass" sind ?
wenn nicht - liegt's iwo am Gaser...
hattest du nicht letztens in nem anderen Fred geschrieben das an deinen Gasern schon die Abschaltventile dran sind?
könnte durchaus sein das die klemmen / hängen oder gar nicht angesteuert werden. (bzw dauerhaft angesteuert sind?)

da aber ausgerechnet 1 & 4 ausgefallen - würd ich jedoch schon eher wieder zur Zündung tendieren...
das du bei ausgebauter Zündkerze auf diese welche Funken hast muss jedoch nichts zu sagen haben.
Es gibt durchaus den Fall dass die Kerze an der "Luft" funkt wie sie soll - im eingebauten Zustand und dann unter (Brennraum-)Druck doch nicht mehr die nötige Leistung erbringen...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 88Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 46Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
fratetz
ZZR-Mitglied
Beiträge: 206
Registriert: 04.03.2019, 10:53
Wohnort: Düsseldorf
Motorrad Typ: ZZR 600 E BJ.97/01
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon fratetz » 04.11.2021, 16:17

Ich bin da wie Ukofumo bei der Zündung das da irgendwas ist. Eventuell Mal die Zündkerzen von 2 und 3 in 1 und 4 einbauen und gucken was passiert.

Das abschaltsystem hat aber nichts mit dem Leerlauf zutun wenn ich das richtig verstanden hab. Eventuell sind da die Leerlaufdüsen zu. Oder eventuell die Leerlaufluftschrauben.
ZZR 600 E Bj.: 97/01 87.118 KM(16.10.2021) gelaufen, Gekauft: 43.000 KM, Gefahren seit 16.5.19 bin ich verrückt?
ZZR 600 E Bj.: 2005 44.000 KM (Noch nicht fahrbereit)

R1 RN04 BJ: 2000 44.000 KM

Reite die Reifenkante

Bild

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 660
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon ukofumo » 04.11.2021, 17:06

fratetz hat geschrieben:Das abschaltsystem hat aber nichts mit dem Leerlauf zutun wenn ich das richtig verstanden hab. Eventuell sind da die Leerlaufdüsen zu. Oder eventuell die Leerlaufluftschrauben.

nun da sag ichs mal mit Radio Erivan - im Prinzip Nain...
Normalerweise werden alle vier Abschaltventile gleichzeitig angesteuert... wenn aber nun ausgerechnet die beiden Ventile für Zyl.1&4 defekt sind und somit die Sprittzufuhr des jeweiligen Zylinders unterbrochen... dann brauchen Zylinder 2&3 schon etwas mehr Kraft um die anderen beiden Zylinder mitzuschleppen. Mehr Kraft bedeutet mehr Gasgeben - was letztendlich durch entweder gasgeben / Leerlauf erhöhen / oder Choke ziehen geschehen kann...

Ich würde mir folgende Fragen stellen:
- Warum fallen grade die beiden Zylinder die an einer Zündspule hängen aus (kann Zufall sein - schreit aber förmlich nach Zündung)
- wenn nicht Zündung... bleibt ja quasi nur die Gemischfabrik...
- warum erhalten ausgerechnet die beiden äußeren Zylinder keinen Spritt... (alle Schläuche richtig aufgestöpselt)
- und hier zusätzlich: alle Abschaltventile richtig eingebaut und angeschlossen
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 88Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 46Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
Flyforcash
Fahrschüler
Beiträge: 33
Registriert: 16.05.2021, 12:40
Wohnort: Höxter
Motorrad Typ: ZZR600 E Bj. 2000
Status: Offline

Zylinder 1 und 4 tot

Beitragvon Flyforcash » 04.11.2021, 18:15

Vielen Dank für die Rückmeldungen. Habe jetzt den Vergaser meiner anderen Dicken testhalber eingebaut (ohne Abschaltpins) und da läuft sie ganz normal. Raucht allerdings ziemlich. Sie ist aber seit 2012 nicht mehr gelaufen. Liegt also sicher nicht an der Zündung sondern eher am Vergaser und da wahrscheinlich an den Abschaltventilen. Ich werde morgen mal die Stecker für die Abschaltpins tauschen (2 und 3 auf Zylinder 1 und 4) und schauen welche Zylinder dann laufen. Wenn immer noch 2 und 3 laufen dann muss ich wohl den Vergaser noch einmal zerlegen und ordentlich ultraschallen. Sonst können es ja nur die Abschalter sein. Wenn da zwei defekt sind wie sieht es denn aus wenn ich das Moped ohne fahre und einen normalen Vergaser einbaue. Eigentlich brauche ich da ja nur noch die normalen Deckel der Schwimmerkammer. Hat da zufällig jemand noch so was rumliegen für billig Geld für den Fall des Falles?

Benutzeravatar
mobbedzwerch
Kassenwartin
Beiträge: 2983
Registriert: 04.10.2011, 19:59
Wohnort: Nürnberger Land
Motorrad Typ: E-Modell Bj. 2003
Status: Offline

Re: Beitrag gelöscht

Beitragvon mobbedzwerch » 04.11.2021, 18:28

Was für ein Unsinn den Eingangspost und den Titel zu löschen!!!
Ein anderer hätte damit evtl. Hilfe finden können.

Bitte ändere das wieder
:wave
_______________
Wer Katastrophen mag wird mich lieben, der Rest geht bitte einfach weiter. Danke! :D :icon_thumright
600 E, 55.000 km

Benutzeravatar
fratetz
ZZR-Mitglied
Beiträge: 206
Registriert: 04.03.2019, 10:53
Wohnort: Düsseldorf
Motorrad Typ: ZZR 600 E BJ.97/01
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon fratetz » 04.11.2021, 18:35

ukofumo hat geschrieben:nun da sag ichs mal mit Radio Erivan - im Prinzip Nain...
Normalerweise werden alle vier Abschaltventile gleichzeitig angesteuert... wenn aber nun ausgerechnet die beiden Ventile für Zyl.1&4 defekt sind und somit die Sprittzufuhr des jeweiligen Zylinders unterbrochen... dann brauchen Zylinder 2&3 schon etwas mehr Kraft um die anderen beiden Zylinder mitzuschleppen. Mehr Kraft bedeutet mehr Gasgeben - was letztendlich durch entweder gasgeben / Leerlauf erhöhen / oder Choke ziehen geschehen kann...

Ich würde mir folgende Fragen stellen:
- Warum fallen grade die beiden Zylinder die an einer Zündspule hängen aus (kann Zufall sein - schreit aber förmlich nach Zündung)
- wenn nicht Zündung... bleibt ja quasi nur die Gemischfabrik...
- warum erhalten ausgerechnet die beiden äußeren Zylinder keinen Spritt... (alle Schläuche richtig aufgestöpselt)
- und hier zusätzlich: alle Abschaltventile richtig eingebaut und angeschlossen



Die Abschlatung macht doch eigentlich nur die Hauptdüsen zu, wenn ich das richtig in Erinnerung habe. oder macht die die komplette Kraftstoffversorgung zu.

Und die Abschaltung müsste ja von der Zündung ein Signal bekommen bzw. gesteuert werden und das kann eigentlich ja nur auf und zu sein.
ZZR 600 E Bj.: 97/01 87.118 KM(16.10.2021) gelaufen, Gekauft: 43.000 KM, Gefahren seit 16.5.19 bin ich verrückt?
ZZR 600 E Bj.: 2005 44.000 KM (Noch nicht fahrbereit)

R1 RN04 BJ: 2000 44.000 KM

Reite die Reifenkante

Bild

Benutzeravatar
Flyforcash
Fahrschüler
Beiträge: 33
Registriert: 16.05.2021, 12:40
Wohnort: Höxter
Motorrad Typ: ZZR600 E Bj. 2000
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon Flyforcash » 04.11.2021, 18:44

Abschaltpins blockieren nur die Hauptdüsen - korrekt. Wie die aber angesteuert werden entzieht sich meiner Kenntnis. Aber da die Abschaltung nur im Schubbetrieb aktiv ist (glaube ich zumindest) sollte da ja irgendwo ein Sensor mit dran beteiligt sein. Zündung läuft ja im Schubbetrieb drehzahlabhängig weiter. Da würde ja kein Signal für die Pins kommen - oder?

Benutzeravatar
Mr. Stanley
ZZR-Mitglied
Beiträge: 221
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon Mr. Stanley » 04.11.2021, 18:53

Bis ca. 4.500 U/min arbeitet das Leerlaufsystem, da spielen die Sperrventile überhaupt keine Rolle.

Das sie nur auf 2 Pötten läuft und sogar besch*ssen mit Choke wäre die von dir abgelehnte Ultraschallreinigung doch die bessere Wahl.
Oder mit entsprechenden Vergaserreiniger z.B. den von ERC die Vergaser einweichen.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 28)

Benutzeravatar
Flyforcash
Fahrschüler
Beiträge: 33
Registriert: 16.05.2021, 12:40
Wohnort: Höxter
Motorrad Typ: ZZR600 E Bj. 2000
Status: Offline

Re: Zylinder 1 und 4 tot

Beitragvon Flyforcash » 04.11.2021, 20:06

Ich glaube du hast recht Mr. Stanley. Da werde ich wohl noch einmal nacharbeiten müssen - diesmal mit Ultraschall. Ist aber jetzt kein Drama. Ich habe halt keine Ultraschallmöglichkeit hier und muss den Gaser nun eben verschicken. Werde morgen trotzdem die Stecker noch mal tauschen um sicher zu gehen...


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast