Schrauberwochenende bei flobli...

Tipps und Fragen
Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 24.04.2006, 21:09

Abschlußbericht:

Bei mir war es .. "Ähnlich" wie bei RR...

Samstag um 6:00 Uhr raus aus den Federn und mit Francis gegen halb 8 getroffen. Weiterfahrt Richtung Saabrücken. Ankunft kurz nach 11 Uhr.
Geschraubt bis um 22:30 dann lecker Bier getrunken und gegen 3:30 ins Bett

9 Uhr am Sonntag auf, um die in die Garage , und leider bei mir geschraubt bis um 19:30 Uhr
Dann ab nach Hause und leider NUR Autobahn.
Reifenprofil M1 nun nur noch 4,1mm

Moped lief oben herum und auch unten herum super !!! Jedoch kein Standgas.

Also jetzt nach der Arbeit (heute) in der Garage gewesen und mal alles auseinandergebaut (im Nach hinein hätte ich mir das auch sparen können)

Ok .. Alles ab bis auf den Vergaser.. der blieb drann. Geguckt.. 2 Schläuche etwas mehr aufgesetzt , dabei den Chockezug ein wenig gefettet damit der nun etwas gängiger ist .

Was viel mir auf: Schraube Leerlauf, welche vorher nicht geklappt hat.

Ok .. geschaut Aha.. der Pin war ganz drinne.. ein wenig rausschrauben, die sog. 2-3 Umdrehung hätten den "Gaszug" unten gar net berührt...

Alles wieder zusammen gebaut; Leerlauf soweit rausgedreht bis er kontakt hatte, dann 2-3 Umdrehungen weiter..

Karre ab: Wrrrrrrrrrrrrrruuuuuuummmmmm. Ohne Chocke auf 3...4...5000.. Oh oh .. Schelle am Vergaser zu fest ?? Ich dreh schnell die Leerlaufschraube rein : Und was war. Sie kam wieder tiefer mit der Drehzahl. Habe sie nun im kalten Zustand auf 1500 U/min stehen gelassen. Werd es im warmen Zustand erneut korregieren.

Ergo: Sie läuft wieder !!!!

P.s. sie klingt im allgemeinen etwas "heller" ... da meine Ventilen im ganzen sehr stramm waren, klingt es nun für meine Ohren als ob die nun zu lose sind; was aber wohl "in Ordnung" geht; Ventilspiel stimmt ja und wi e bereits geschrieben: Geht gut ab, dreht sehr gut hoch, zieht gut; hängt schön am Gas...

Ach ja.. Francis:
Damit hättest Du die hintere Schraube am Tank festbekommen :lol: :lol: :

Bild

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 24.04.2006, 22:23

Mad und flobli !

Es freut mich sehr das ihr das Möp am Sonntag noch fertig bekommen habt ! :wink:

Muß es Nochmals sagen ...... war ein echt Geiles WE ! :D Wenn ich grad net so im Arsch wär , würd ich ja mal noch aus dem " Nähkästchen " plaudern ....... aber das Verschieb ich auf Morgen ! :wink: :lol: :lol: :lol: :lol:
NO RISK - NO FUN

Benutzeravatar
Miko
Forenlegende
Beiträge: 4174
Registriert: 02.01.2005, 18:19
Wohnort: Völklingen / Saarland
Kontaktdaten:
Status: Offline

Beitragvon Miko » 25.04.2006, 00:08

flobli hat geschrieben:war tags drauf im gespräch, dass sie die kerzenstecker nach der zündreihenfolge draufgesteckt hätten.
grüße
flo

genau, schau check das mal zuerst francis. Reihenfolgt nicht 1 - 2 - 4 - 3 sondern 1 - 2 - 3 - 4

Gruss
Miko
E: Es wäre schön, wenn du geil wärst!
S:Es wäre geil, wenn du schön wärst! :D

Guckst du hier Galerie

Benutzeravatar
kawasurfer
Forenlegende
Beiträge: 2295
Registriert: 19.01.2005, 09:26
Wohnort: Gutenswegen
Kontaktdaten:
Status: Offline

Beitragvon kawasurfer » 25.04.2006, 00:17

sehr schön, was ihr da gemacht habt. die fotos sind ganz aussagekräftig und die infos sehr interessant. vielleicht kommt so ein wochenende ja mal im norden zu stande. ich wäre zumindest gern dabei. ;-) na zauberer, wie wärs?
ZX 600 D Bj. 1992 56.000 km

der schönste weg zwischen zwei punkten ist eine kurve - oder eine S-kurve?

Bild

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 25.04.2006, 07:11

flobli hat geschrieben:das spiel stimmt! und die steuerzeiten auch!


Hab Francis Prob gelesen und einfach mal geschrieben, was mir so dazu eingefallen ist.

Dabei habe ich wohl außer Acht gelassen, daß die ganze Aktion mit viel Mühe unter Floblis fachkundiger Anleitung stattgefunden hat. :oops:

@Flobli: Mein Beitrag muß in Deinen Ohren wohl als klugschwätzerischer Kritik an Deiner Arbeit geklungen haben. :oops: Sorry, das war so nicht gemeint! Spiel und Steuerzeiten werdet Ihr sicherlich richtig gemacht haben! :wink: :D

Bleiben als Kandidaten die Zündung, allenfalls noch Vergaser...
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Zauberer
Administrator
Beiträge: 22016
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 25.04.2006, 07:31

@Surfer
Vom Prinzip her machbar; nur wie bekommen wir Flobli mit seiner Werkstatt hier hoch? :lol: :lol:
Meine wurde doch gerade erst eingestellt!
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 25.04.2006, 08:29

Nach diversen anderer Bestätigungen

Francis

Falsche Zündzeitfolge , falsche Kerzenstecker... scheiss VErbrauch, rotzt alles hinten raus; Drehzahl spielt verrückt....

Steck um und düs los ;-)

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 25.04.2006, 08:39

@Hägar: nö, hab ich nicht falsch aufgenommen. da bin ich schon sehr kritikfähig... :)
hast aber schon recht, dass was beim ventilspiel falsch sein könnte, aber da bin ich sehr pingelig und penibel beim einstellen und errechnen der neuen dicken und lass mich auch nur schwer aus der ruhe bringen! disziplin beim schrauben! okay, ab und an hab ich das werkzeug verklüngelt... bei drei mopeds gleichzeitig kann man da schon mal zweifel aufwerfen, aber ich würde mich wundern, da ich mich ausschließlich "für diese arbeit" aufgehoben habe.

@Francis: wenn du dein moped nicht hinbekommst, komm ich vorbei und schau mir das alles mal an! wie wir festgestellt haben, wohnst du ja fast bei meinen eltern. ein motor der nicht läuft, gibt es nicht! dann gucken wir uns das nochmal alles an.

@Zauberer: von wo seid ihr denn? ich brauch nicht viel an werkzeug und wenn das eh fast auf dem weg zu meinen eltern ist und ihr eure mühlen bis auf den ventildeckel zerlegt habt, dann ist das nur noch hobby... ;)


grüße
flo
Böser alter Mann! Mit Tendenz zum Spamen!

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Aus dem Nähkästchen und Tip´s

Beitragvon Roadrunner » 25.04.2006, 09:10

So , hier mal ein paar " Schmankerl " und Tip´s was man an einem solchen Schrauber WE beachten sollte ! :wink:

Das Erste und für mich wichtigste ! Ein solches WE sollte nicht erst Samstags beginnen :!:
Dafür sollte man sich berreits Freitag´s treffen ! Was auch einen ganz einfachen Hintergrund hat ! Der Ablauf sollte grob so gestalltet werden das man Freitag´s die Moped´s zerlegt , die Ventile ausmißt um die jeweiligen zu benötigenden Shim größen zu ermitteln ! Zudem sollte im Vorfeld abgeklärt werden ob in der Nähe ein Kawa dieler ist der über einen dementsprechenden vorrat an Shim´s verfügt :!: Auch die Verfügbarkeit einer größe sollte erfragt werden :!: Wir haben alleine von den 3,00 ern Racing Shrimps aus Spanien 12 stück benötigt ! :wink:
Dann am Samstag als erstes die Shim´s besorgen ! :wink: :D

Somit wäre das Problem das wir hatten beseitigt ! Den wir haben ja Samstag´s erst angefangen , waren dann Nachmittags erst mit dem Ausmessen fertig und hatten dann das Prob das der Kawa dieler berreits geschlossen hatte ! :cry:
Ergo ! Mad und Francis mußten die von flobli vorhandenen Shims mit der Hand und Schleifpapier auf die Benötigte größe runter schleifen ! Kostet viel Zeit , gibt Blasen an den Fingern und ist nicht grad die Ideal Lösung ! :wink:
Ob ihr dann Samstag´s nach dem zusammen bau gleich nach Hause fahrt oder den Samstag abend auch noch schön miteinander verbringt , ist eure sache ! :wink: :lol: :lol: :lol:

Wenn dann beim zusammenbauen des Moped´s 2 gleichzeitig dran schrauben , sollte man sich gut absprechen was den jeder grad so macht ! :shock: :wink:
Sonst geht es euch so wie Miko und mir ! :wink:

Ich Baue mit Miko den Vergasser drauf und sag ihm er soll die Schellen am Ansaugstutzen anziehn ! Ich hab dann kurz was anderes gemacht und hab dann Miko wieder geholfen ! Miko hat dann den Zünddeckel grad drann gemacht ..... dachte ich ! OK dann mach ich jetzt den Tank drauf ! :D
Als dieser drauf war , fragte ich dann Miko ob er die schellen angezogen hat ! :D
Antwort ! Nö , hab erst den Zünd Deckel drauf gemacht ! :( Also , alles wieder runter und nocheinmal ! :( :wink: :D

Sowas Ähnliches mit Miko und flobli ! Sie waren grad dabei den Ventildeckel vollens zu Montieren als ich Bemerkte das dieses Schwarze Blech das hinter dem Ventildeckel ist , hinten am Moped lag statt da vorne drin ! :shock: Ergo ! Ventildeckel wieder runter , Blech dran , Ventil Deckel wieder drauf ! :( :wink: :D

Merkt ihr´s ! Miko mußte viel Doppelt oder 6 fach machen ! :wink: :D :lol: :lol: :lol:

Vor lauter " Schnell schnell " habe ich z.b. auch gleich beim zerlegen was ganz wichtiges Vergessen ! :shock: :oops: :oops: :oops:
Um es beim einsetzen der Nockenwellen leichter zu haben , macht man sich eine Markierung auf Steuerkette und Zahnrad der Nockenwelle ! :!: Diese hab ich im eifer des Gefechts total vergessen ! :oops: :oops: Hat uns dann auch einiges an Mühen und Sorgen extra gekostet ! :wink:

Irgendwann Entdeckte ich mal ne kleine Messing hülse auf dem Boden ! :shock: Keiner wußte wo die her kommt ! Eine zweite entdeckte ich dann bei Mad als sie nicht richtig lief , wir alles Überprüften , unteranderem dann auch die Zündkerzen stecker , in einem Zündkerzen schacht ! :shock: Wir wußten immer noch nicht wo die her kommen :?: :?
Da Mad und flobli das Moped nochmals zerlegen mußten , haben sie dann gefunden wo die hin gehören ! :!: Ölführung´s hülsen in den Lagerschallen !!!! :shock: :shock: :shock: ging ja nochmal gut aus :wink:
Auch Mad mußte einiges Doppelt machen ! :wink:

Also , wie ihr ja Lesen könnt , gibt es da schon einiges zu Beachten ! " Gschwind " geht mal gleich gar nix , und selbst erfahrene Schrauber machen Fehler ! :wink: :D :lol: :lol: :lol:

Werkzeug :!: Ist mir aufgefallen das man eigentlich gar nicht viel braucht ! :wink: Wenn zb. jeder nen kleinen Rätschen Kasten mit bringt , habt ihr eigentlich schon das meißt gebrauchte Werkzeug dabei ! :wink: Spezielles Werkzeug ist eigentlich nur ein kleiner Drehmoment schlüßel , die Meßblättchen um die Ventile aus zu Messen ! Eventuell einen langen Kreuzschlitz Schraubendreher um die Schellen am Ansaugstutzen zu Lösen/Anziehn ! :D
NO RISK - NO FUN

Benutzeravatar
kawasurfer
Forenlegende
Beiträge: 2295
Registriert: 19.01.2005, 09:26
Wohnort: Gutenswegen
Kontaktdaten:
Status: Offline

Beitragvon kawasurfer » 25.04.2006, 11:31

wir sind so weitestgehend aus der region harz bis berlin. ( ich spreche mal von der mitteldeutschen fraktion, zu der ich mich zählen würde. eine tour im umkreis von ein paar kilometern ist da sicher auch kein problem.
ZX 600 D Bj. 1992 56.000 km

der schönste weg zwischen zwei punkten ist eine kurve - oder eine S-kurve?

Bild

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 25.04.2006, 11:44

@ Kawasurfer !

:?: Ich verstehe hier jetzt den Zusammenhang nicht ganz :!: :?:
NO RISK - NO FUN

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 25.04.2006, 11:47

Surfer fragte paar Beiträge oben nach, ob so ein Schrauber WE auch im "Norden" stattfinden könnte, wenn man sich zusammen tut ...

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 25.04.2006, 11:50

Ach so ! Wäre aber angebrachter dafür nen neuen thread auf zu machen ! :wink:

" Schrauber WE im Norden " oder so ! :wink: :D
NO RISK - NO FUN

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 25.04.2006, 18:46

So .. trocken gefahren, nass zurückgekommen .. EGal.. Regenwasser zum putzen genutzt...

endgültiger Abschlußbericht:

am Gas hängen ist schon gewöhnungsbedürftig wenn man vorher merkte, dass erstmal nicht so das kam, was kommen sollte....
Leerlauf ist nun bei 1100-1200 u/min ; muß sie aber dennoch mal zum syncronisieren wegbringen ... !!!!

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 25.04.2006, 19:03

Mad-Dog hat geschrieben: ... am Gas hängen ist schon gewöhnungsbedürftig wenn man vorher merkte, dass erstmal nicht so das kam, was kommen sollte ...

Verstehe ich nicht ganz: Hängt sie jetzt besser oder schlechter am Gas als vor der großen Schrauber-Aktion?
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 25.04.2006, 19:39

Vor der Schrauberaktion was die Gasannahme nicht so berauschend. In den niedrigeren Bereichen , nach anfahrt einer Ampel in den zweiten Gang hochgeschaltet, abbremsen müssen und wieder Gasgeben...

Da liegt man ja um die 2500 - 4000 U/min .. je nach Verkehr. Da ruckelte die und nahm nicht so Gas an .
Ebenfalls wenn man in höheren Bereichen gefahren (landstraße , Tempo 70-80 , Gas weg ... dann wieder Gas.. muckte sie ein wenig.


Nun habe ich kein ruckeln mehr; Gasannahme ist also gut, jedoch sehr empfindlich und damit Umgewöhnungsbedürftig.


Bzgl. meiner Meinung mit dem "Noch syncronisieren":

Sie läuft für mein dafür halten im Stand unruhig, klopft leicht. Bei der Fahrt merkt man auch , dass sie mehr vibriert.
Hat also NICHTS mit der Gasannahme zu tun etc... auch nicht mit dem durchzug.. eher mit der Art , wie sie sich anfühlt...

Ist nun etwas blöd zu beschreiben....

Sagen wir mal um es auf den Punkt zu bringen:
- Gas gut
- Leistung / Durchzug gut
- Leerlauf schwankend 1100-1300 u/min
- vibrationen während der Fahrt
- leichtes Klopfen im Stand (überträgt sich auf den Lenker)

Mein Halbwissen könnte es auf eine un-syncronität tippen.....

Benutzeravatar
euer
Kurvenheizer
Beiträge: 1279
Registriert: 06.01.2005, 16:30
Wohnort: Dorsten
Status: Offline

Beitragvon euer » 25.04.2006, 22:11

Kolpfen, also ein zu frühes Zünden des Gemsiches, oder was? Das ist definitiv nicht gut.
Hier könnt ihr meine Kleine kaufen:

http://www.miko.yourweb.de/phpBB2/viewt ... 2538#32538

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 26.04.2006, 10:00

Sagen wir mal um es auf den Punkt zu bringen:
- Gas gut
- Leistung / Durchzug gut
- Leerlauf schwankend 1100-1300 u/min
- vibrationen während der Fahrt
- leichtes Klopfen im Stand (überträgt sich auf den Lenker)

Mein Halbwissen könnte es auf eine un-syncronität tippen.....


Dann lass sie jetzt mal Syncronisieren und Leerlaufgemisch einstellen ( Schreckt das jetzt den einen oder anderen hoch was wir am Schrauber WE vergessen haben ! ) und dann sehen wir weiter ! :wink: :D
NO RISK - NO FUN

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 26.04.2006, 12:19

So...

werd meine Kiste morgen zu Motopabst bringen, Freitag wohl wieder abholen können

Nach Aussagen des Meisters: ca. halbe Stunde mit an/abbauen, die Kniffe mit dem Luftfilterkasten und ramair anbringen haben wir, damit es schnell geht ..
gemacht wird:

Gemischeinstellung und Vergaser synchronisieren

Dann schauen wir weiter !

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 26.04.2006, 12:21

Da bin ich mal neugierig und warte auf Deinen Bericht! :)
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Zauberer
Administrator
Beiträge: 22016
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 26.04.2006, 12:42

Schließe mich den Erwartungen an.
Meine Prognose:
Klackern bleibt
Vibrationen werden etwas weniger aber auch bleiben
Standgas wird stehen wie eine Eins
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Francis
Forenjunkie
Beiträge: 6523
Registriert: 22.05.2005, 23:25
Wohnort: Monheim im schönen Rheinland
Kontaktdaten:
Status: Offline

Beitragvon Francis » 26.04.2006, 22:14

Mad-Dog hat geschrieben:Nach diversen anderer Bestätigungen

Francis

Falsche Zündzeitfolge , falsche Kerzenstecker... scheiss VErbrauch, rotzt alles hinten raus; Drehzahl spielt verrückt....

Steck um und düs los ;-)


Nö leider nicht da stimmt alles aber der 4 Zündkerzenstecker sah so aus ob der locker sitzen würde kann natürlich sein das er ne ganze schwache funken hatte hoffe ich zumindest :roll: :roll: :roll: und dann der kolben nur mit gelaufen ist deswegen dieser enorm spritverbrauch gucken wir mal wie es weiter geht.
bei der gelegenheit Zündkerzenkabel gewechselt die alten waren schon Steif und Bruchig :mrgreen: :mrgreen:
España DER EUROPA-MEISTER 2008 und 2012 ;-)
España WELTMEISTER 2010
Todos con la Roja
Arriba España


""""ZX600E""""
EX """"BJ 07/93""""
""""""""BJ 06/95

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 28.04.2006, 16:45

So .. moped aus der Werke geholt....

die 40 EURO die ich damit investiert habe , haben sich gelohnt

Gemacht wurde:

(Ab-Anbau Tank -Lufi)
Vergaser synchronisiert
Leerlaufgemisch eingestellt

Kiste läuft im Stand sehr ruhig und gleichmäßig.

Das klopf, zuckel, vibrier, schieb, furz (nicht immer und sehr wenig spürbar !!) ist normal und für mich, der das nicht kennt, halt anders !
Werke hat ne Probefahrt durchgeführt und meint: Alles in Ordnung !

Weiterhin durchzug sauber, alles palletti.
leichtes Vibrieren am Tank (merkt man mit den knien) so bei 4500 - 5000 U/Min. Davor in den niedrigeren und danach in den nächst höheren Bereichen fährt man wie auf ner Babyliege .... kein ruckeln, vibrieren etc. !!

Fazit: Ventile sind eingestellt, Vergaser gemacht. Nun bin ich startklar für jegliches Unterfangen was kommen mag !!!!

Isch habe fertich...

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 28.04.2006, 16:47

Na also ! :wink: Das freut mich doch das jetzt endlich alles fertig ist ! :wink: :D
Solltest nur mal bei gelegenheit die anderen 3 Zylinder mit den Tuning Zündkabel versorgen ! :wink: :P :D :lol: :lol: :lol:
NO RISK - NO FUN

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 28.04.2006, 16:51

na sicher.. damit der Funke besser springt :wink:


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast