Schrauberwochenende bei flobli...

Tipps und Fragen
Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Schrauberwochenende bei flobli...

Beitragvon flobli » 23.04.2006, 23:36

So, das Schrauberwochenende ist vorbei! RR, Mad, Francis, Miko und ich haben mal den Schraubenschlüssel fliegen lassen. Bin erschossen und freu mich, dass es Montag etwas ruhiger zugehen wird.

Bilanz: Wochenende hat tierisch Spass gemacht und wir haben viel gelacht und geschraubt! Alle Mopeds laufen. Das letzte Möp ist kurz vor 20 Uhr heute vom Hof gefahren... Mir tun die Hände weh und mein Rücken mindestens genau so, aber das war's doch wert, oder Jungs?!

Aber jetzt geh ich pennen und lasse ein paar Bilder für sich sprechen! Morgen gibt es bestimmt mehr Infos und auch Bildaz...


Müde Grüße
Flo


Bild

Bild

Bild

Bild
Böser alter Mann! Mit Tendenz zum Spamen!

Benutzeravatar
euer
Kurvenheizer
Beiträge: 1279
Registriert: 06.01.2005, 16:30
Wohnort: Dorsten
Status: Offline

Beitragvon euer » 23.04.2006, 23:40

Hehe, hauptsache ne Kanne und ne Fluppe :lol:
Scheint ein lustiges WE gewesen zu sein.
Hier könnt ihr meine Kleine kaufen:

http://www.miko.yourweb.de/phpBB2/viewt ... 2538#32538

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 24.04.2006, 07:18

@flo: Werkstatt mit Platz für 4 Möps und ein Auto 8) . Super! Die Bilder vermitteln den Eindruck, daß es allen so richtig gut gegangen ist :D

@Mad, Francis, Miko, RR: Laßt mal hören: Wie wars aus Eurer Sicht? Läuft jetzt alles wieder?
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 24.04.2006, 07:21

sagen wir mal so Hägar ... ich kam nach Hause .. *har har*...

Kleine Schönheitsarbeiten noch, die konnte ich aber nicht mehr machen, da es sonst zu spät wurde... mir fielen eh au´f dem nach Hauseweg fast die Augen zu .... :twisted:

Fotos folgen nachher :wink:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 24.04.2006, 07:53

Das sieht nach guter Arbeit und recht viel Spaß aus.

@Flobli
Hast echt eine geräumige Garage *neidisch guck*
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Kleiner Bericht mit Bildern

Beitragvon Mad-Dog » 24.04.2006, 08:06

Ich schreibe nun mal nieder, was alles nach und nach von statten ging....

Das ist keine ausgearbeitete Anleitung !!!


Moped hinstellen, Tank ab, Luftfilterkasten ab, dann kommt das hier zum Vorschein:

Vergaserbank
Bild

Nun wird der Vergaser ausgebaut:
Bild

Schön die Drossel von 34 Ps zu erkennen !
Bild

Nun wird der Ventildeckel demontiert (natürlich die restlichen Arbeiten wie Zündspulen ab; Kerzenstecker raus; Vergaserbank weghängen und entleeren usw..):
Bild

Nun sehen wir die Lagerschalen. Einige sagen auch Lagerbrücke oder Gabelbrücke *har har*. Darunter läuft die Nockenwellen, die Steuerkette:
Bild

Wie Alfa schon mal schrieb; rechte Seite Motordeckel entfernen und OT einstellen :
Bild

Ventilspiel messen. Wie ihr seht.. Lehre geht durch:
Bild
Bild

Nach dem Messen werden die Lagerschalen demontiert und die Nockenwellen ausgebaut. Hier ist die Nockenwelle vorher zu makieren; Steuerkette ist stramm zu spannen:
Bild

die "Tasse" wird entfernt
Bild

Der Shim kommt zum Vorschein und wird entnommen:
Bild
Bild

Mist.. wir brauchen einen 2,85 ; es ist aber ein 2,89 bzw. 2,90er drinne. zu STramm; also wechseln:
Bild
Bild
Bild

Nockenwelle wieder einbauen, entspr. der FLucht richten:
Bild
Bild

Dies stellt keine ANleitung da. Es ist lediglich die Arbeit dokumentiert worden.
Die Kleinigkeiten wie: Dichtungen richtig sitzen; Nockenwelle richtig rein, die verschiedenen kleinen Hülsen auch alle da , nochmal Dichtungen prüfen, Lagerschalen einbauen mit Drehmoment festziehen (der Reihe) , pürfen , wechseln und und und... sollte ein Anfänger nicht alleine durchführen.
Kleinste unachtsamkeiten kann euch das Möp kosten !!!

silberding
Status: Offline

Beitragvon silberding » 24.04.2006, 08:07

Fein, fein.

das schreit nach Wiederholungen :lol: :lol: :lol:

Gruß
silber

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 24.04.2006, 08:14

Wo und wie schnell habt ihr denn die fehlenden Shimps geordert?

@Mad
Hast du fein dokumentiert. So kann sich jeder ein Bild davon machen, wie es unter seinem Tank aussieht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 24.04.2006, 08:20

Jo, Mad, daß ist eine gelungene Foto-Dokumentation! 8)
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 24.04.2006, 08:21

Flobli hatte noch welche... und die restlichen die uns fehlten haben wir.. per Hand nachgearbeitet ...
Arbeite mal nen gehärteten Shimp von der Stärke 3,10 auf 3,00 oder 2,95 runter...

Hände sind vermackt, blasen an den Finger vom schmirgeln ... Holla die Waldfee

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 24.04.2006, 08:29

:lol: :lol: :lol: Ja, da kann ich ein Lied von singen: Auf diese Weise hab ich mir ein käuflich nicht zu erwerbendes Untermaß-Shim hergestellt! :lol: :lol: :lol:
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 24.04.2006, 08:34

Das einzige was ich noch machen muß ist zu syncronisieren.. ja.. das wude nicht mehr geschafft ... Sonntag abends um halb 8 käme das in dem Wohngebiet nicht gut .

Maschine läuft super, Hängt gut am Gas... Einziges Problem ..

Hat kein Standgas... Blubbert und geht dann aus.
Leerlaufschraube drehen = Fehlanzeige

Ich denke, da werd ich a) so schnell wie möglich synconisieren lassen
b) nen Griff dranschweissen udn wegwerfen :lol:

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 24.04.2006, 08:36

von den toten wieder erwach. hat auf jeden fall spass gemacht. und samstag abend sind wir den abend noch in SB-city bei cocktail und bier ausklingen gegangen. war echt nett. auch mal die leute hinter den beiträgen kennenzulernen! das schreit nach einer wiederholung.

werde dann mal ein tutorium oder eine anleitung zum thema ventileeinstellen anfertigen. dafür haben wir auch ein paar technische fotos gemacht. vielleicht fang ich da mal nächstes WE mit an...

halle ist ganz nett. ist auch recht individuell geschnitten. was ein ganz grosses manko ist: kein fliessend wasser und kein klo! da muss man dann so gegen eines schraubertages improvisieren. aber das geht. müsste da nur noch etwas ordnung reinbringen, dann geht es auch etwas besser von der hand. aber ein bisschen grösser, wäre auch nicht verkehrt, so dass noch ein weiteres auto ohne jegliche einschränkungen reinpasst.


grüße
flo
Böser alter Mann! Mit Tendenz zum Spamen!

silberding
Status: Offline

Beitragvon silberding » 24.04.2006, 08:45

Mad-Dog hat geschrieben:Ich denke, da werd ich a) so schnell wie möglich synconisieren lassen
b) nen Griff dranschweissen udn wegwerfen :lol:


Dann empfehle ich version B :lol: :lol: :lol:















Ach was hab ich da geschrieben :roll:
Version a natürlich a, a nicht b :lol: :lol: :lol:

Gruß
silber

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Beitragvon Mad-Dog » 24.04.2006, 09:15

Naja... wenns damit dann entsprechend geregelt ist .... mal schauen

Benutzeravatar
Francis
Forenjunkie
Beiträge: 6523
Registriert: 22.05.2005, 23:25
Wohnort: Monheim im schönen Rheinland
Kontaktdaten:
Status: Offline

Beitragvon Francis » 24.04.2006, 11:40

Also ich bin am Samstag abend schon gefahren. War zu müde, es war zu kalt um irgend etwas auszuprobieren. Aber nichts desto trotz nach meinem Gefühl fährt die schlechter als vorher. Benzinverbrauch vergleichweise mit einer Mik 28, ca. 14 Liter bei einer Geschwindigkeit zwischen 130 und 180 km/h. Ich muss mich jetzt erst aber mal ganz in Ruhe an das ganze herantasten. Da wie gesagt, kein Gefühl für nichts mehr. War ja erst um 2 Uhr morgens zu Hause und es war Arschkalt.
Aber das Schrauberwochenende beim Flobli war super geil genial, genau wie mit Miko, Roadrunner und Mad-Dog war einfach nur klasse. Sind super Leute. :mrgreen: :mrgreen: :mrgreen: :mrgreen:
España DER EUROPA-MEISTER 2008 und 2012 ;-)
España WELTMEISTER 2010
Todos con la Roja
Arriba España


""""ZX600E""""
EX """"BJ 07/93""""
""""""""BJ 06/95

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Beitragvon Zauberer » 24.04.2006, 11:57

@Francis
Dann bin ich mal auf den ausgeschlafenen Bericht gespannt.
Der Verbrauch ist aber wirklich Hölle. :roll:
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Miko
Forenlegende
Beiträge: 4174
Registriert: 02.01.2005, 18:19
Wohnort: Völklingen / Saarland
Kontaktdaten:
Status: Offline

Beitragvon Miko » 24.04.2006, 13:51

Wie schon im anderen Thread geschrieben, hat das Schrauberwochenende sehr viel spaß gemacht. Es war auch schön flobli und Francis kennenzulernen. Mad und RR kannte ich leider schon :D :D :D

Einen vergelich, wie meine Maschine jetzt rennt, kann ich leider nicht geben, da erhebliche technische :D Veränderungen vorgenommen wurden. Rennt aber wie eine sau :twisted:

Das Wetter war auch richtig klasse, nicht zu warm und nicht zu kalt.

Gruss
Miko
E: Es wäre schön, wenn du geil wärst!
S:Es wäre geil, wenn du schön wärst! :D

Guckst du hier Galerie

Benutzeravatar
ZX
Moderator
Beiträge: 7340
Registriert: 11.01.2005, 21:01
Wohnort: Kassel
Kontaktdaten:
Status: Offline

Beitragvon ZX » 24.04.2006, 13:57

Schöne Bilder Mad das Ihr einen schönen Tag hattet glaub ich Euch aufs Wort :lol:
Fahr nie schneller als Dein Schutzengel fliegen kann ;)

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 24.04.2006, 15:31

Na , dann will ich auch mal ! :wink: Eins vorne weg ! Ich bin total im Arsch ....... als heut früh um 04:15 uhr der Wecker klingelte , dachte ich , ich muß Sterben ! :( :wink: :D

Dafür hab ich jetzt aber auch 3 Wochen Urlaub :wink: :P :P :P :P :D :lol: :lol: :lol: :lol:

Kann mich eigentlich den anderen nur Anschließen ! War echt ein Anstrengendes aber Mega Geiles WE ! :wink: :D :D :D Und man mag´s kaum Glauben ! :shock: Ich hab kein einziges Bild gemacht ! :shock: Dachte mir ...... hmmmmm Mad , flobli , Francis sind am Bilder machen , da brauch ich dann keine mehr machen ! :wink: :D

Da ich grad erst in diesen thread geschaut habe , muß ich mich jetzt erst mal Orientieren ob wo ander´s schon was über die " Kleinen Fehler " und Mißgeschicke steht ! :wink: :D :D :D

Dann werd ich hier weiter schreiben ! :wink:

Puhhhhh ! Erst mal ne Kippe und ne Tasse Harmonie rein ziehn ! :wink: 8) :lol: :lol:
NO RISK - NO FUN

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 24.04.2006, 16:01

:lol: :lol: :lol: Wie? Was? Du brauchst drei Wochen Urlaub, um Dich von einem Schrauberwochenende zu erholen??? :lol: :lol: :lol:
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
Roadrunner
Ehrenadmin
Beiträge: 12338
Registriert: 14.01.2005, 08:41
Wohnort: Massenbachhausen / BW
Kontaktdaten:
Status: Offline

Beitragvon Roadrunner » 24.04.2006, 16:55

Nein Hägar ! :wink: Natürlich nicht ! :lol: :lol: :lol:

Aber es war schon Anstrengend ! :wink:

Am Freitag Spätschicht gehabt , auch erst nach 24:00 uhr ins Bett ! Um 05:30 aufgestanden , zu flobli , geschraubt bis ca. 22:30 . Dann zu Miko , geduscht und um ca 24:00 uhr nach Saarbrücken rein in die Kneipe ! :D So gegen 04:00 lag ich dann im Bett ! Um 09:00 raus aus dem Bett und den Miko raus schmeißen ! :wink: :lol: :lol: :lol: 10:00 wieder in der Werkstatt und weiter Schrauben ! Um 14:45 hab ich mich dann Verabschiedet ! An die Tankstelle , dort nochmal Voll getankt und dann um 15:00 über die BAB ab nach Hause ! :wink: Um 16:45 zu Hause angekommen ! :wink: :D Dann Duschen , Anziehn und ab auf nen Geburtstag ! Auch erst um 22:00 wieder zu Hause gewesen ! Und dann Frühschicht heut ! :( 04:15 war die Nachtruhe beendet ! :(

Mit entsetzen mußte ich übrigens feststellen das mein Edelstahl Auspuff bei flobli über nacht nen " Rost Loch " :wink: bekommen hat ! :shock: Exakt 6,2 mm groß ! :shock: Merkwürdiger weise hat sich seit dem der Sound meiner anlage sehr Verbessert , sowie die leistung die nun wie soll ich sagen ..... ah ja , wie befreit läuft ! :wink: 8) :D

Ab 180 km/h rennt sie jetzt nochmal so richtig los ! :D Auf der Ebene hatte ich sie laut Tacho bei 265 km/h und dann mußte ich vom Gas ! :( Ich denke da wärn nochmal 5 km/h gegangen ! :wink:

Natürlich fuhr ich nur so schnell weil mich ne ZX12R überholte und dann vor mir rum geschlichen ist , bis dahin fuhr ich durchweg mit 180 km/h ! Aber der Nervte und dann hab ich halt mal aufgerissen ! Und da die Bahn relativ frei war , behielt ich das Tempo dann gleich bis zu Hause bei ! :wink: :lol: :lol: :lol:
NO RISK - NO FUN

Benutzeravatar
euer
Kurvenheizer
Beiträge: 1279
Registriert: 06.01.2005, 16:30
Wohnort: Dorsten
Status: Offline

Beitragvon euer » 24.04.2006, 17:37

Ja, ich hab auch festgestellt, dass meine Krümmer sowas wie Rost angesetzt haben :? Sollte eigentlich nicht sein.
Hier könnt ihr meine Kleine kaufen:



http://www.miko.yourweb.de/phpBB2/viewt ... 2538#32538

Benutzeravatar
Hägar
Technischer Moderator
Beiträge: 4683
Registriert: 16.04.2005, 21:37
Wohnort: 71394 Kernen i.R.
Status: Offline

Beitragvon Hägar » 24.04.2006, 18:16

:lol: @Euer: Ich glaube, RR meinte etwas anderes... :D

:cry: @francis: Dein phänomenaler Spritverbrauch hört sich gar nicht gut an :cry:

Dazu fällt mir spontan ein, daß sowas vor allem dann vorkommt, wenn ein einzelner Zylinder nicht richtig mit läuft. Wenn die Karre also praktisch auf drei Pötten läuft.

Konntest Du außer dem Spritverbrauch etwas an der Leistung bemerken? Höchstgeschwindigkeit oder Durchzug schlechter geworden? War das vor dem Ventile-Einstellen besser?

Wenn die Ursache das Einstellen der Ventile war, dann sollte geprüft werden, ob ihr da nicht einen Fehler gemacht habt. Shim dicker statt dünner? Dann macht das Ventil nicht mehr richtig zu, und die Kompression geht verloren. Ist leicht mit einem Kompressionstester bei betriebswarmem Motor zu prüfen.

Alternative: Kerzenstecker beim Zusammenbau nicht richtig drauf? Oder anderer Fehler in der Zündung? Prüfe mal alle vier Zündkerzen durch, ob Zündung da ist. Hatten wir bei RR anfangs auch, bis wir das wieder hingefummelt haben. Einfacher Test: Motor im Standgas laufen lassen. Kerzenstecker einen nach dem anderen abziehen und schauen, ob sich die Drehzahl absenkt. Wenn sich beim Abziehen eines Steckers nichts tut, weißt Du, daß auf diesem Zylinder sowieso keine Zündung war...
D-Modell aus '90, 60Tkm, E-Motor (nein, kein Elektromotor :-))

Benutzeravatar
flobli
Kurvenheizer
Beiträge: 1003
Registriert: 05.09.2005, 18:45
Wohnort: Flörsheim
Status: Offline

Beitragvon flobli » 24.04.2006, 18:49

das spiel stimmt! und die steuerzeiten auch!

Hägar hat geschrieben:... Alternative: Kerzenstecker beim Zusammenbau nicht richtig drauf? Oder anderer Fehler in der Zündung? ...

war tags drauf im gespräch, dass sie die kerzenstecker nach der zündreihenfolge draufgesteckt hätten. und das wär mein erster tipp gewesen, da mal zu gucken, dass die richtig draufkommen.


grüße
flo
Böser alter Mann! Mit Tendenz zum Spamen!


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast