Probleme mit dem alten Thema "Ramair"

Tipps und Fragen
Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 29.07.2018, 15:50

Hallo,
wie bereits in meinen alten Posts erwähnt, habe ich ein Problem mit dem Ramair. Ich habe auch den "Kawathomas" Beitrag gefunden und direkt diesen auch umgesetzt. Leider tut sich gar nichts... bei 185km/h ist Schluss. Habe es dann versucht, den Schlauch direkt vor einer der Ansaugungen zu positionieren... leider ist es da noch schlimmer. Freihabend bei 170km/h.
Habe auch versucht Kawathomas anzuschreiben , was aber ohne Antwort blieb.
Hätte gerne was diesen Beitrag geschrieben, ist aber leider schon geschlossen :(
Meine Kawa verbraucht auch zu viel (>7l/100km) wenn ich gemütlich 120-130 km/h auf der BAB fahre. ... aber ich glaube dass das damit zusammen hängt.

Es tut mir leid das ich mit dem alten Thema wieder anfange, aber ich habe leider ein Problem damit und kann es nicht beheben.
Vllt hat ja jemand ein Bild vom Umbau. Kann ja sein das ich ein Fehler gemacht habe.

Würde mich aber dennoch über eine Antwort freuen.

Gruss Marcel
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Zauberer
Administrator
Beiträge: 22294
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Zauberer » 29.07.2018, 17:32

Das hattest du zuletzt dazu geschrieben.
Maverick_0 hat geschrieben:... habe mein Vergaser nochmals selber gereinigt., soweit alles super. Dann ist mir aufgefallen das eine Membran nicht richtig den der Nut lag. Also, alles wieder richtig zusammen gebaut und siehe da , das Möp läuft. Jetzt nur noch das RAM-Air System nach Kawathomas zusammen bauen und dann ist das leichte ruckeln auch weg.
Bis hier her, vielen vielen Dank an alle Helfer. Ihr seit super. Danke nochmal.
Gruß Marcel


Maverick_0 hat geschrieben:Hallo,
wie bereits in meinen alten Posts erwähnt, habe ich ein Problem mit dem Ramair. Ich habe auch den "Kawathomas" Beitrag gefunden und direkt diesen auch umgesetzt.


Ich denke, du hast noch ein anderes Problem an Bord. Mach doch bitte mal ein paar Bilder damit wir sehen, wie das System bei dir aktuell aussieht.

Es klingt so, dass die Vergaser nicht genügend Luft kriegen. Was für eine Filtermatte ist drin? Welche Seite ist oben?
Wie sehen die Lufteinlässe der RamAir Box aus? Wo ziehen sie die Luft an?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 659
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon strandmicha » 29.07.2018, 20:09

Bei meiner Projekt zzr waren beide dünne Schnorchel vorn im ansaugstutzen und deren kleine runde Filter komplett zu. Einfach mal mit Luftdruck freipusten.
Und den Weg zum Vergaser hin auch mal kontrollieren.
Als Luftfilter empfehle ich dir nur den originalen zu benutzen....
128

Wer später bremst, ist länger schnell

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 30.07.2018, 18:25

Zauberer hat geschrieben:
Es klingt so, dass die Vergaser nicht genügend Luft kriegen. Was für eine Filtermatte ist drin? Welche Seite ist oben?
Wie sehen die Lufteinlässe der RamAir Box aus? Wo ziehen sie die Luft an?


Hallo,
Bilder von dem Filterkasten folgen. Muss nochmal alles auseinander nehmen.

Filtermatte ist die Originale und die gelbe Seite ist oben.
Eine Verkleidung habe ich nicht mehr drauf.

Zurzeit habe ich die 2 Ausgänge vom Vergaser mit einem T Stück verbunden und dann geht der Schhlauch durch eine Gummimuffe in den Filterkasten von hinten ( wo die Gummikappen von Filterkasten sind ) rein. Das Schlauchende ist dann vor der Ansaugung des 4. Zylinder gelegt.
Der Weg ist frei.
Wie gesagt , versuche ein Foto zu machen und hoch zu laden.

Kann irgendwie kein Bild vom Motorrad anhängen. Bilder ist zu groß.
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 659
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon strandmicha » 30.07.2018, 19:08

Foto etwas weiter weg mit deiner geringsten Auflösung aufnehmen und anschließend das Bild zuschneiden. Damit wird das wichtigste wieder gross und die Bildgröße klein.
Oder du schickst dir die Fotos selber per Email. Da fragt Outlook dann in welcher Größe du versenden möchtest. Hier wandelt Outlook dann deine Bilder in klein um.....
Wenn du es nicht hinbekommst, schickste sie mir per Mail und ich Stelle sie dir hier ein......
128

Wer später bremst, ist länger schnell

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 30.07.2018, 19:20

Hier mal ein Bild vom Möp
Dateianhänge
D945B4E3-8BFB-4956-9AA8-E670BE2FD7FA.jpeg
BCBB5077-1ADB-4EE7-AE88-13357208E831.jpeg
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Zauberer
Administrator
Beiträge: 22294
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Zauberer » 31.07.2018, 09:03

Maverick_0 hat geschrieben: Filtermatte ist die Originale und die gelbe Seite ist oben.
ich denke, die gelbe Seite gehört nach unten.
Zurzeit habe ich die 2 Ausgänge vom Vergaser mit einem T Stück verbunden und dann geht der Schhlauch durch eine Gummimuffe in den Filterkasten von hinten ( wo die Gummikappen von Filterkasten sind ) rein. Das Schlauchende ist dann vor der Ansaugung des 4. Zylinder gelegt.
Der Weg ist frei.

Damit bist du auf der falschen Seite der Filtermatte. Lt KawaThomas soll der Schlauch auf die Seite, wo auch der Einlass für den Luftfilterkasten ist. Also darunter.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 31.07.2018, 13:25

Ok, die Filtermatte werde ich mal drehen.
Den Schläuche hatte ich bereits auf der Seite , also quasi unter der Filtermatte.
Hat auch nichts gebracht.
Werde ich morgen mal alles umbauen und Fotos machen. Bin jetzt leider auf Spätschicht.
Muss der Schlauch evtl ne bestimmten Durchmesser haben?
Der hat zu Zeit einen innendurchmesser von ca 6mm.

Aber wie gesagt. Fotos kommen morgen
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Zauberer
Administrator
Beiträge: 22294
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Zauberer » 31.07.2018, 13:31

Maverick_0 hat geschrieben: Muss der Schlauch evtl ne bestimmten Durchmesser haben?
Der hat zu Zeit einen innendurchmesser von ca 6mm.

nimm den selben Schlauch, der auch vorher drauf war. Das Ding war doch mal ewig lang.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 31.07.2018, 14:58

Zauberer hat geschrieben:nimm den selben Schlauch, der auch vorher drauf war. Das Ding war doch mal ewig lang.


Den habe ich nicht. Habe die Maschine so gekauft. Also ohne Verkleidung.
Der Schlauch hang da nur so am Motor runter.
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 01.08.2018, 16:45

So,
Wie versprochen die Fotos.
Hab es wieder umgebaut, also so wie Kawathomas das gemeint hat. Siehe Bilder.
Der schwarze Filter am Ende ist neu und die Leitung zum vergaser ist frei.
Dateianhänge
F2420F80-A5E7-4BDC-9A88-D33EF091D1D7.jpeg
F2420F80-A5E7-4BDC-9A88-D33EF091D1D7.jpeg (34.85 KiB) 462 mal betrachtet
8703F963-4A36-41F4-A8C3-90674F0A3FC4.jpeg
8703F963-4A36-41F4-A8C3-90674F0A3FC4.jpeg (25.94 KiB) 462 mal betrachtet
93B762FE-091A-4C68-BDEF-FB88770A8E3B.jpeg
93B762FE-091A-4C68-BDEF-FB88770A8E3B.jpeg (33.26 KiB) 462 mal betrachtet
D319CF7D-15BA-43C2-8FB0-23B252CEDA0D.jpeg
D319CF7D-15BA-43C2-8FB0-23B252CEDA0D.jpeg (34.19 KiB) 462 mal betrachtet
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Oppa
Forengott
Beiträge: 11260
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Oppa » 01.08.2018, 23:35

Bei der Standardkonfiguration führen zwei dieser Schläuche mit dem Filter (das schwarze, runde Plastikteil) dran direkt zum Gitter der Ansaugöffnung der Verkleidung. Die beiden Schläuche werden zusammengeführt und enden in dem grauen Plastikrohr, das vor dem Vergaser sitzt.

Wie das bei 'ner Streetfighterkonfiguration so funktionieren soll, ist mir ein Rätsel.

Könnte mir vorstellen, dass Du da noch einiges "verbastelt" hast, was wiederum Deine Probleme erklären könnte.

Bin nun nicht der Vergaserspezialist, könnte mir aber vorstellen, dass genau das Plastikrohr in das die beiden Schläuche führen sollten, und die vermutlich einen verstärkten Staudruck bei hohen Geschwindigkeiten haben, zu mehr Sprit bei hohen Drehzahlen führt.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
ukofumo
Fingerwundschreiber
Beiträge: 436
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon ukofumo » 07.08.2018, 00:30

soweit ich mich an die Beschreibung vom Kawathomas erinnere soll das offene Ende des Filters doch möglichst vor der Einströmöffnung des Luftfilter-Kastens zu liegen kommen... damit sich in dem Schlauch auch Staudruck aufbauen kann.
so wie der jetzt liegt würde ich mal vermuten das so Strömungstechnisch betrachtet sich da eher ein Vacuum bildet.

PS: nett gemacht - das Bike - ist der Rahmen und die Maske foliert, oder ist das per Airbrush gemacht worden?
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 70Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 35Tkm
3.) Dornröschen -> RD250 BJ.77 - im Wiederaufbau
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 07.08.2018, 05:16

Guten Morgen,
Ok werde ich mal ausprobieren, das mit dem Schlauch.
Versuche auch das graue Rohr mit dem dicken Schlauch zu organisieren. Das hat ja einen innendutchmesser von 14mm. Und mein jetziger Schlauch hat gerade mal 6mm.
Bei der Diskussion mit Kawathomas war doch immer das hin und her mit Über-und Unterdrück.
Naja. Sie steht ja noch auseinadergebau rum. Werde mal , wie du sagtest, den Schlauch in den Kanal legen und testen.

Rahmen und Maske ist Foliert :D
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 11.08.2018, 21:49

Guten Abend,
ich habe den Schlach mal direkt in den Kanal gelegt. Leider immer noch keine Verbesserung.
Dafür habe ich es geschafft mir das graue Rohr mit dem dicken Schlauch zu organisieren. Der sollte dann nächste Woche ankommen.
Nach dem Umbau auf den großen Schlauch werde ich nochmal was Scheiben und ein paar Fotos hochladen.
Vllt stimmt auch das Gemisch nicht. Werde da mal ins Werkstattbuch sehen und gucken wie das eingestellt wir.
Bis dahin, ein schönes WE.
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Oppa
Forengott
Beiträge: 11260
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Oppa » 12.08.2018, 10:13

Habe den Umbau auf Streetfighter nicht so ganz mitbekommen, ist ja halt nicht meine Baustelle. ;) Würde mich aber trotzdem interessieren, wie der Verlauf des Schlauches mit den Sieben ist, und was das bezwecken soll, diesen in den Filterkasten zu verlegen?
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 25.08.2018, 06:02

Guten Morgen,
nachdem ich vorgestern es mal geschafft habe den original Schlauch mit dem grauen Rohr zu verbauen, wollte ich doch nochmal Rückmeldung geben.
Ergebnis: Eine Verbesserung in jeglicher Hinsicht. Sie macht immer noch bei 180km/h den Hintern zu und der verbrauch liegt auch noch bei >7l/100km.
Natürlich, wie sollte es auch sein , hab ich auch vergessen ein Foto zu machen.
Er liegt jetzt im Luftfilterkasten links neben der Öffnung wo die Luft rein kommt.
Im Fahrtwind soll er ja nicht liegen da ja kein Überduck erwünscht ist.
Ich komm leider nicht mehr weiter. Gibt es den sonst noch jemanden der von diesem Umbau Ahnung hat?
Werde wohl die nächsten Tag noch was experimentieren müssen... vllt. findet sich ja ne Lösung....
Gruß Marcel
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Oppa
Forengott
Beiträge: 11260
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Oppa » 25.08.2018, 09:31

Ok, die Lage wird ja schon in den Bildern oben gezeigt.

Das mit dem Über-/Unterdruck ist so eine Sache. Eigentlich müsste man den mit einem Variometer oder etwas vergleichbarem am Schlauch im Originalzustand messen, um einen Ansatz zu haben. Prinzip ist, dass bei der Durchströmung der Luftdruck steigt, wenn das Volumen sich vergrößert und umgekehrt. Eine Volumenverkleinerung (=Unterdruck) ist im Originalzustand aber allenfalls am Y-Stück erkennbar, unmittelbar dahinter müsste dann gemessen werden.

Ich denke auch, dass Du da noch experimentieren musst. Evt. den Schlauch etwas mehr in Richtung Ansaugkanal verlegen. Dadurch, dass bei Dir der gesamte Vorbau des RAM-Air fehlt, könnte es ja auch sein, dass Du im vorderen Bereich des LF-Kastens gar keinen nennenswerten Unterdruck mehr hast. Dazu kommt, dass Luft in (fast) geschlossenen Systemen Resonanzen aufbaut, die bei der Entwicklung von Motoren auch eine Rolle spielt. Diese "Resonanzsystem" hast Du ja auch "abgeschnitten".
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
ukofumo
Fingerwundschreiber
Beiträge: 436
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon ukofumo » 25.08.2018, 14:24

Maverick_0 hat geschrieben:Im Fahrtwind soll er ja nicht liegen da ja kein Überduck erwünscht ist.
mmh? da wär ich nicht so sicher...
bei der Original-Installation stehen die beiden Röhrchen ja schließlich auch direkt im Fahrtwind...
(Siehe Bilder)

ZZR-RamAir-01.jpg
ZZR-RamAir-02.jpg
ZZR-RamAir-03.jpg

da wo "zum Vergaser" drann steht, gehen die Anschlüsse zu einem Y-Stück und von dort auf dieses ominöse graue Rohr am Vergaser...
die eigentliche Luftzufuhr des RAM-Air sind dann diese kleinen Röhrchen die direkt hinter dem (Ansaug-)Gitter vorne an der Verkleidung zu sehen sind
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 70Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 35Tkm
3.) Dornröschen -> RD250 BJ.77 - im Wiederaufbau
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 25.08.2018, 14:49

Ok, Danke nochmal für die anschlaulichen Bilder.
Lege es nochmal in den Fahrtwind und versuche mein Glück.
Melde ich wenn ich ne Testfahrt absolviert habe.
Gruß Marcel
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Zauberer
Administrator
Beiträge: 22294
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Zauberer » 25.08.2018, 14:58

ukofumo hat geschrieben:
Maverick_0 hat geschrieben:Im Fahrtwind soll er ja nicht liegen da ja kein Überduck erwünscht ist.
mmh? da wär ich nicht so sicher...
bei der Original-Installation stehen die beiden Röhrchen ja schließlich auch direkt im Fahrtwind...
(Siehe Bilder)

Das ist richtig. Aber bei der Originalkonstuktion hast du auch Druck auf dem RamAir Einlässen. Diese entfallen und somit sollte auch der Druck auf diese Röhrchen entfallen.

Ich denke noch immer, dass an der Karre etwas ganz anderes faul ist.
Hast du mal die Übersetzung geprüft? Zähne vom Ritzel und Kettenrad gezählt? ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Maverick_0
Fahrschüler
Beiträge: 22
Registriert: 11.05.2018, 17:13
Motorrad Typ: ZZR 600 E Bj. 1997
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Maverick_0 » 25.08.2018, 15:49

Zauberer hat geschrieben:
Ich denke noch immer, dass an der Karre etwas ganz anderes faul ist.
Hast du mal die Übersetzung geprüft? Zähne vom Ritzel und Kettenrad gezählt? ;)



Ja, das habe ich gemacht. Alles ok am Ritzel und Kette.
ZZR 600 E , 98PS , Bj 1997 , 14.000 km

Benutzeravatar
Oppa
Forengott
Beiträge: 11260
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Probleme mit dem alten Thema "Ramair"

Beitragvon Oppa » 26.08.2018, 09:28

Und nur Staudruck von vorne heißt nicht, wie es dahinter mit Über- oder Unterdruck aussieht. Die Flügel von Flugzeugen haben auch Staudruck von vorn und tragen Tonnen. Es kommt immer drauf an, ob weiter hinten eine Volumenzu- oder -abnahme verbaut ist.

Wie schon mehrfach geschrieben: Du musst experimentieren. Eigentlich müsstest Du sogar erst die Original-ZZR-Konfiguration herstellen, um auszuschließen, dass es irgendetwas ist, was nicht von der Luftzufuhr kommt. Aber mach mal! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast