Benzin im Öl

Tipps und Fragen
Sipel
Fahrschüler
Beiträge: 15
Registriert: 27.03.2017, 20:12
Wohnort: Brandenburg
Motorrad Typ: zx 600 E 2001
Status: Offline

Re: Benzin im Öl

Beitragvon Sipel » 15.04.2017, 22:16

Hallo Yogi58 ,

hab recht vielen dank das ist mir jetzt soweit klar. Egal ob kopiert oder gewusst. Besten dank.

Was passiert wenn man die leerlaufschraube reindreht. Bekommt dann die zzr mehr luft oder mehr benzin?

oder ist das eher so als wenn man ein wenig gas gibt.AM ende dann von beiden etwas mehr?





Ich stell so komische fragen, weil ich glaube das ich meine Maschine vorhin vielleicht mit mein falsches starten hab absaufen lassen hab und deshalb die probleme beim starten hatte.

In der Bedienungsanleitung steht das man den choke voll ziehen soll und dabei kein gas gibt. Aber ich habe bedenken das man dann erst recht die zzr flutet.

Wie startet ihr so eure zzr kalt, chocke voll auf ohne gas?


mfg thomas

Benutzeravatar
Yogi58
Gelegenheitsfahrer
Beiträge: 143
Registriert: 06.04.2016, 21:41
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: Benzin im Öl

Beitragvon Yogi58 » 15.04.2017, 23:17

Als ich meine ZZR (EZ 3/99) gekauft hab (5/05), war der Kaltstart ein ziemliches Gerumpel. Sie ist zwar immer angesprungen, aber bis das Ding
einigermaßen rund lief hats gedauert. Hab dann in der Werkstatt eine große Inspektion machen lassen. Ventile einstellen, Vergaser saubermachen (Dreck!) und synchronisieren (war nötig), neue Kerzen (alt!), neuer Luftfilter (war zu) ... danach lief sie ohne Zicken rund. Bei kalter Witterung - Choke ganz rein, anlassen ohne Gas. Die Drehzahl geht dann nach oben und man kann den Choke nach paar Sekunden wieder ein Stück rausnehmen. Im Sommer springt sie ohne Choke an.
ZZR 600 E, EZ 99, Kilometerstand 53.113 km
(0 km in 2018 / 8728 km in 2017/ 7008 km in 2016 / 5265 km in 2015)
letzter Pirelli Angel ST rear 6527 km, 7526 km (der war platt)
letzter Pirelli Angel GT front 7956 km
Stahlflex, erster Kettensatz 28.807 km

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Benzin im Öl

Beitragvon Oppa » 16.04.2017, 08:30

Du solltest der Sache aber trotzdem nochmal nachgehen 1800 UpM Standgas sind zu hoch im warmen Betrieb. +/-1100 UpM ist ok. Dann sollte sie auch nicht mehr ausgehen.

Das "normale" Startprocedere ist wie folgt: Choke voll aufdrehen, kein Dreh am Gasgriff!, Starten. Motor dreht hoch Richtung 4000 UpM. Mit dem Choke runterregeln auf ca. 2000 UpM. (Dann ziehe ich meine Handschuhe an ;) ). Während dessen geht die Drehzahl immer wieder hoch und sollte regelmäßig per Choke auf 2000 UpM runtergeregelt werden. Bin ich fertig, fahre ich los. Bei guter Einstellung (Ventile/Vergasersynchronisation) läuft sie dann schon recht ruhig, andernfalls muss man das Ruckeln mit Kupplung/Hinterradbremse/Choke/Gasgriff ausgleichen. Spätestens nach wenigen hundert Metern sollte kein Choke mehr nötig sein und sie sollte unten raus satt am Gas hängen.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22020
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Benzin im Öl

Beitragvon Zauberer » 16.04.2017, 10:56

Ist denn dein Choke Zug richtig eingehängt?
Auch hier hilft angucken am Vergaser selbst mehr, als viele Beschreibungen.
Der Zug zieht eine Querstange am Vergaser. An ihnen hängen seitlich pro Vergaser Schieber die innen ein Ventil öffnen und mehr Sprit rein lassen.

Über die Einstellschraube unten links, die an der Welle mit dem Einstellrad hängt, werden alle 4 Vergaser gleichzeitig bedient. So, als würde man Gas geben.

So und wo hast du dran gedreht und dann wieder 2 1/2 Umdrehungen rein gedreht?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Sipel
Fahrschüler
Beiträge: 15
Registriert: 27.03.2017, 20:12
Wohnort: Brandenburg
Motorrad Typ: zx 600 E 2001
Status: Offline

Re: Benzin im Öl

Beitragvon Sipel » 17.04.2017, 01:06

Hallo Yogi58 ,

kopiert oder nicht. Ich hab es jetzt kapiert.
hab recht vielen dank dafür.

Ich wünsche noch allen ein ruhiges Osterfest.

Mal sehen wie das wetter morgen wird vielleicht mache ich noch eine ausfahrt.

ohne euch hätte ich das vergessen können.

vielleicht kann ich ja auch mal jemand helfen.

besten dank mfg thomas.

Sipel
Fahrschüler
Beiträge: 15
Registriert: 27.03.2017, 20:12
Wohnort: Brandenburg
Motorrad Typ: zx 600 E 2001
Status: Offline

Re: Benzin im Öl

Beitragvon Sipel » 17.04.2017, 01:29

Hallo,

habt erstmal recht vielen dank für eure Tipps.

ich werde sie morgen testen und dann bescheid geben.

Zauberer

IMG_20170417_011055.jpg


ich kann mich immer nicht so ausdrücken mir fehlt leider noch das Hintergrund wissen.

ich habe an dem schwarzem Rädchen ( der Bowdenzug geht mittig zum Vergaser).. ich dussel hätte mir dies mal genauer anschauen sollen als ich den Vergaser draussen hatte. Aber da war ich zu aufgeregt weil ich mit deiner hilfe den fehler gefunden habe. Und nun wollte ich einfach schauen ob sie läuft.

Nun ja so bin ich halt

Ich hoffe ihr verliert nicht die geduld mit mir.


mfg thomas

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Benzin im Öl

Beitragvon Oppa » 17.04.2017, 09:56

Sipel hat geschrieben:...ich habe an dem schwarzem Rädchen ( der Bowdenzug geht mittig zum Vergaser)...
was hast Du da? :-k Also das ist die Leerlaufeinstellschraube, damit solltest Du die Leerlaufdrehzal im warmen Zustand auf 1000 bis 1100 UpM einstellen (können).
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Sipel
Fahrschüler
Beiträge: 15
Registriert: 27.03.2017, 20:12
Wohnort: Brandenburg
Motorrad Typ: zx 600 E 2001
Status: Offline

Re: Benzin im Öl

Beitragvon Sipel » 20.04.2017, 18:41

Hallo,

habe heut eine Ausfahrt machen können.

Der Kaltstart hat so funktioniert ( choke voll ziehen und ohne Gas geben) klasse.


Den Leerlauf habe ich auf 1100 gestellt.


Passt alles super.

Noch mal besten dank an allen helfern


MFG Thomas


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast