Leistung fehlt

Tipps und Fragen
Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Leistung fehlt

Beitragvon Joachim98 » 17.02.2017, 19:30

Hallo miteinander,
Ich habe im Winter meine ZZR 600 gekauft (Keine Probefahrt).
Nun hab ich vor 4 Wochen eine Drossel eingebaut über Gaswegbegrenzer (48 PS) und habe diese eingetragen.
Letze Woche hab ich den Hobel dann zugelassen und wollte direkt mal schauen wie die Gute Fährt.

Nun zu meinem Problem
1-2 Gang zieht sie wunderbar, Schalte ich aber in den Dritten gang bei ca 4.000 1/min und zieh mal auf dreht sie bis ca. 5-6k und dann bleibt sie stehen
bei 100 km/h.
Beim hochschalten passiert auch nicht wirklich viel.
Mit Ach und Krach würde ich evtl noch die 120 schaffen.
Könnte das mit dem Vergaser zusammen hängen und würde es nach dem Syncronisieren villeicht schon wieder laufen?

Ich bedanke mich schon einmal für kommende Hilfe
MFG
Joachim
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1155
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Leistung fehlt

Beitragvon Scaz0r » 17.02.2017, 19:36

Was genau meinst du mit "bleibt stehen"?
Gibt's ein Ruckeln o.Ä.?

Weißt du, ob die Maschine vorher längere Zeit stand und der Vergaser nicht abgelassen wurde?

Klingt aber so als wäre der Vergaser verdreckt.

Mit einer 48 PS Drossel würde ich aber sowieso nicht über "fehlende Leistung" meckern... ist ja immerhin gedrosselt.

Was für eine Drosselart ist verbaut? Gasanschlag oder über Bedüsung/Schieber/Feder?
Bild Bild Bild

Bild

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 17.02.2017, 19:41

Mit bleibt stehen mein ich das sie nicht mehr weiter dreht bzw nicht schneller wird.
Ist über Gasanschlag gedrosselt.
Aber müsste trozdem mehr dampf dahinter sein auch wenn sie nur noch 48 Ps hat.
Man könnte sie derzeit mit ner 125er vergleichen :D
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1155
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Leistung fehlt

Beitragvon Scaz0r » 17.02.2017, 20:21

Und wie sieht das aus mit den Fragen bezüglich Vergaser & Standzeit?

PS.: überarbeite bitte dein Profil.
viewtopic.php?f=33&t=2904

Ich wollte nachgucken wo du her kommst, ob man nicht den Vergaser mal abnehmen könnte testweise..
Bild Bild Bild

Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistung fehlt

Beitragvon Oppa » 18.02.2017, 06:31

Wie lange stand sie denn? Hast Du Aussagen vom Vorbesitzer diesbezüglich? Fütter uns hier bitte immer mit allen Infos, die Du hast, ansonsten sind Ferndiagnosen immer ein Problem und es ist immer blöd, wenn man schon Tage rumdiskutiert hat, nur weil die evt. entscheidende Info fehlt.

Synchronisieren: bringt nur was für den unteren Drehzahlbereich, insbesondere in der Warmfahrphase und wie geschmeidig oder ruckelnd sie anfährt. ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

ZiemlichZügigerRacer
Fingerwundschreiber
Beiträge: 303
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Leistung fehlt

Beitragvon ZiemlichZügigerRacer » 18.02.2017, 10:20

Mit dem synchronisieren hat das nix zu tun. Läuft sie überhaupt auf allen 4 zylindern ?
Einfach die Kiste mal 15 sekunden lang anschmeißen wenn sie vorher KALT war und dann vorsichtig prüfen ob alle 4 Krümmerrohre warm werden.
Auf jeden Fall sollte sie mit 48ps schneller als 100 km/h laufen...

Wie hast du denn die Drossel eingebaut ?

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistung fehlt

Beitragvon Oppa » 18.02.2017, 12:08

Ja, mach das mal! Und wenn Du das durch hast und alle 4 Zylinder arbeiten, dann mach mal 'ne genaue Analyse durch alle Gänge:

- bis wohin sie jeweils dreht und was die jeweils erreichte Endgeschwindigkeit ist. "Tut sich nicht viel" o. ä. Aussagen lassen wenig Schlüsse zu!
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
TopfGold
Schrauber
Beiträge: 880
Registriert: 02.09.2009, 18:14
Wohnort: Bayern
Motorrad Typ: E '99 111.000km
Status: Offline

Re: Leistung fehlt

Beitragvon TopfGold » 18.02.2017, 12:57

Vielleicht ist einfach nur die Drossel zu "stark" eingestellt via Gaszugbegrenzer und man kann den Hahn einfach nur soweit aufreißen, dass es für ne 125er reicht.

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistung fehlt

Beitragvon Oppa » 18.02.2017, 13:13

Na ja, er ist KFZ-Mechatroniker... :-k Denke, das hat er schon richtig gehandelt! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 555
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Leistung fehlt

Beitragvon strandmicha » 18.02.2017, 13:29

Wenn das ramair System zu ist bzw weniger durchlässt dürfte das der Effekt sein. Oder? Dann wäre egal in was für einem Gang du dich befindest, wenn nicht genug Luft kommt, kommt auch keine Leistung um gegen den Widerstand anzukämpfen. Ich hab mein ramair System zu Testfahrtzwecken gerade nur mit Kabelbinder vorne im Wind stehen, knapp unterhalb des provisorischen Scheinwerfers, das reicht schon aus, um eine schlechtere anströmung zu haben und ab 180 bis 200 geht's nicht mehr vorwärts- egal welcher Gang....
Deshalb trau ich mich zur Zeit auch nicht auf die Autobahn..... :roll: :D
128

Wer später bremst, ist länger schnell

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 18.02.2017, 14:06

Erst mal danke für eure hilfe, das mit dem Krümmer werde ich morgen mal testen ist ne Interessante methode.
Aussagen vom vorbesitzer habe ich leider keine wie lange sie stand.
Für weitere diagnosen wird morgen auch einigermassen gutes wetter sein.
Ich erstatte dann morgen einmal berricht wenn ich schlauer bin
PS: Die drossel kann man kaum falsch einbauen :D
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistung fehlt

Beitragvon Oppa » 18.02.2017, 14:08

Na ja, das RAM-Air ist eigentlich für die Top-Drehzahlen bei hohem Luftwiderstand/Staudruck verantwortlich. Das ist jetzt in seinem Fall auch nicht ganz seine Baustelle.

Wahrscheinlich kommt er um einen Komplettcheck nicht drumrum:

- Tankentlüftung
- Tanksiebchen/Schmutz im Tank
- Luftfilter
- Benzinschläuche/-pumpe
- Vergaser...

...zumindest für's erste und in der Reihenfolge. Wir wissen halt (noch) nicht, an welchen Schrauben er und der Vorbesitzer gedreht haben. Wo sitzt denn der Gasbegrenzer? Am Griff oder am Vergaser? Problem ist halt auch, dass er das Teil "im guten Glauben" gekauft hat und niemand weiß, wie das Teil vorher gelaufen ist. :roll:
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 18.02.2017, 15:27

Sitzt am vergaser.
Ich schau mal morgen mal den ein oder anderen Punkt durch je nach dem wie viel zeit ich habe.
Benzienhahn wollte ich sowiso einmal zerlegen und schmieren dann kann auch gleich mal der filter kontrolliert werden.
Aber bis zum richtigen Saison start läuft sie hoffentlich wieder
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 21.02.2017, 20:06

Nah langem hin und her, habe ich mich für die schnelle variante entschieden.
-Drossel angepasst.
-Vergaser leicht eingestellt
Werde mir noch eie Vergaseruhr besorgen oder für mau einstellen lassen zum verfeinern dann läuft die gute.
Trozdem danke für eure hilfe
MFG
Joachim
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
Zauberer
Administrator
Beiträge: 22083
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistung fehlt

Beitragvon Zauberer » 22.02.2017, 09:10

Joachim98 hat geschrieben:Nah langem hin und her, habe ich mich für die schnelle variante entschieden.
-Drossel angepasst.
-Vergaser leicht eingestellt

Was genau hast du denn da gemacht?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

ZiemlichZügigerRacer
Fingerwundschreiber
Beiträge: 303
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Leistung fehlt

Beitragvon ZiemlichZügigerRacer » 22.02.2017, 09:55

Joachim98 hat geschrieben:Nah langem hin und her, habe ich mich für die schnelle variante entschieden.
-Drossel angepasst.
-Vergaser leicht eingestellt



Also ersten ist es illegal mit "angepasster" Drossel zu fahren. Es kann also sein dass du bei einem Unfall richtig blechen darfst.
Zweitens behebst du damit nicht das eigentliche Problem sondern bekämpfst nur die Symptome. Wenn die Kiste nur noch 100 km/h packt hat sie vielleicht 15-20ps. Und dann stimmt definitiv irgendetwas nicht.

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 555
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Leistung fehlt

Beitragvon strandmicha » 22.02.2017, 18:17

ZiemlichZügigerRacer hat geschrieben:
Joachim98 hat geschrieben:Nah langem hin und her, habe ich mich für die schnelle variante entschieden.
-Drossel angepasst.
-Vergaser leicht eingestellt



Also ersten ist es illegal mit "angepasster" Drossel zu fahren.

Aha.
Ja was hast du genau gemacht ? 8)
128

Wer später bremst, ist länger schnell

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 28.02.2017, 21:55

Das weiß ich selbst.
Habe ein wenig an der schraube gedreht am vergaser.
Zudem habe ich das sieb gerreinigt im tank.
Drossel entnommen und ein person welche den Führerschein Klasse A besitzt mal ne gemüdliche runde auf die straße geschickt.
Ich denk das sie nicht viel gefahren wurde und/oder nur im unteren drehzahl bereich.
Habe sie ja in Nürnberg gekauft könnte also sein dass nicht oft schnell gefahren wurde.
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 04.03.2017, 14:05

Problem richtig gelöst.
Ich bin nun zum entschluss gekommen das ich mir einiges an arbeit sparen können.
(Standpunkt drossel ist draußen)
Habe sie heute morgen warmgefahren für den anstehenden Jahres Ölwechsel.
Meine eltern haben mich auch überredet die drossel doch heute wider einzubauen. Dass habe ich dann alles in einem Zug gemacht.
Bei der Probefahrt ist mir das grinsen nicht mehr zunehmen.
Aber das dass alles mit dem öl und filter zusammen hängt hat mich echt ins Staunen gebracht.
Läuft mit drossel besser als davor ohne.
Komme gerade von einer längeren Probefahrt zurück und ich bin echt begeistert.
Wünsch euch allen einen guten Saison start.
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 555
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Leistung fehlt

Beitragvon strandmicha » 05.03.2017, 00:51

Mit Drossel besser als ohne ? :lol: :lol: :lol: :lol:
128

Wer später bremst, ist länger schnell

Benutzeravatar
dewahat
Kassenwart
Beiträge: 6117
Registriert: 06.11.2005, 07:46
Wohnort: Cronenberg NW
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Leistung fehlt

Beitragvon dewahat » 05.03.2017, 07:06

Also am Ölwechsel wird es wohl nicht gelegen haben. Offensichtlich hast du den Fehler durch erneuten Ein- und Ausbau der Drossel mit den damit verbundenen Arbeiten unbemerkt beseitigt.
ZZR 600 E Bj.02 45 TKM
Shiver 750 Bj.11 41 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 05.03.2017, 10:08

Ich habe ganz erlich keine ahnung was jetzt anderst ist bis auf das öl mit filter sowie die drossel. Aber ich fühle mich trotzdem leicht verarscht muss ich zugeben :D
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
strandmicha
Alter Hase
Beiträge: 555
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: Leistung fehlt

Beitragvon strandmicha » 05.03.2017, 13:08

Vielleicht war die Drossel ja auch fehlerhaft eingebaut und du hast sie jetzt erst richtig montiert...
128

Wer später bremst, ist länger schnell

Joachim98
Fahrschüler
Beiträge: 19
Registriert: 04.01.2017, 21:50
Motorrad Typ: ZZR 600 E Bj 2002
Status: Offline

Re: Leistung fehlt

Beitragvon Joachim98 » 05.03.2017, 17:01

strandmicha hat geschrieben:Vielleicht war die Drossel ja auch fehlerhaft eingebaut und du hast sie jetzt erst richtig montiert...


Das kann ich definitiv ausschließen, die kann man eigentlich nicht falsch einbauen.
Aber ich bin jetzt froh das sie pünktlich zum Saison start läuft.
ZZR 600 E - 02 | 33tkm
Zündapp GTS 50 5 speed

Benutzeravatar
Oppa
Forengott
Beiträge: 11019
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Leistung fehlt

Beitragvon Oppa » 05.03.2017, 18:06

Da bin ich mit meinen Vorschreibern eins: am Öl oder Ölfilter kann es nicht liegen. Vieles spricht für den Einbau der Drossel. Da aber keiner dabei war und es jetzt funktioniert, ist ja Alles "in Butter". ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast