Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Tipps und Fragen
Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 05.08.2016, 21:01

Hallo!

Bei meiner ZZR ist heute folgendes passiert. Aufgrund einer defekten Batterie bekam ich Starthilfe und musste deswegen das Motorrad im Stand laufen lassen. Nach einiger Zeit hatte ich eine kleine Kühlmittelpfütze. Dachte mir das sei nicht von mir. Bei einem weiteren Stop einige Meter weiter fing es wieder an zu laufen und es hörte auch nicht auf.
Jetzt bin ich zuhause und der Ausgleichsbehälter ist leer.
Die Temperaturanzeige war nie im Anschlag.
Ich kenne mich mit dem Kühlkreislauf nicht aus. Der kleine, dünne Schlauch, der von der Wasserpumpe abgeht, geht an einen Stutzen am bzw unter dem Vergaser(?) hier ist er jedoch sehr stark geknickt. Es ist aber auch gar nicht mehr Platz zum Rahmen hin um das zu verhindern. Kann das der Grund für das Überlaufen bzw. Überkochen(? Temperaturanzeige immer im Mittelfeld)sein?

Vielen Dank schon mal für die Hilfe...

Hier noch Bilder zum Problem....
Der Schlauch in Nahansicht:
Bild
Position am Motorrad, linke Seite, unterhalb des Tanks:
Bild
Zuletzt geändert von Ryumyo am 05.08.2016, 21:01, insgesamt 2-mal geändert.

funky
Fingerwundschreiber
Beiträge: 397
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon funky » 05.08.2016, 22:04

Das ist die Übersicht des Kühlwaaserkreislaufes.
http://www.ronayers.com/oemparts/a/kaw/ ... 7/radiator

Wieso gehst Du davon aus, dass der Knick in dem dünnen Schlauch die Ursache gewesen sein soll?
Hast du den Schlauch unmittelbar vor dem Eintreten des Schadens neu verlegt?
Naja gut, aber woher tritt das KW aus? Hast Du das Leck schon gefunden?
Bild

ZX9R EF

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 05.08.2016, 22:06

Wie im Betreff. Kühlwasseraustritt durch den Überlaufschlauch des Ausgleichsbehälters. Sprudelte fröhlich da raus. Mopped war in der Werkstatt. Inspektion, Kettenkit und alle Flüssigkeiten gewechselt. Ob dabei auch dieser kleine Schlauch geknickt wurde weiß ich nicht.
Der Mechaniker hatte eine Probefahrt gemacht, alles Okay. Ich bin in den letzten drei Wochen nur zweimal gefahren. Da war aber kein längerer Standbetrieb dabei.

funky
Fingerwundschreiber
Beiträge: 397
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon funky » 05.08.2016, 22:17

Also wenn der dünne Schlauch die Vergaserheizung ist, dann kann der Knick nicht die Ursache sein. Das ist praktisch nur so ein Nebenstrom des Kühlwassers. Den kannst Du auch totlegen.
Vielleicht hat der Deckel des Ausgleichsbehälters eins weg? Nimm den ab und kucke ihn dir genau an. Ist da eine Membran mit einer Feder? Drücke das paar mal ein, und halte den Deckel unter fliessendes Wasser.

Nachtrag
Du musst eh das Wasser auffüllen! Was ist der höchste Punkt? Laut Bild muss das der Thermostat mit dem Deckel sein. Also Deckel ab, Wasser bis zum Überlaufen einfüllen, Motor starten, und falls nötig Wasser nachfüllen. Das muss aber schnell gehen, die Wassertemperatur wird schnell steigen. Den Deckel drauf, und dann den Motor weiter laufen lassen, behalte die Wassertemperatur im Auge, sie wird steigen, dann sollte sich der Kühlerlüfter einschalten, sie fällt dann, der Lüfter geht aus, und dann geht das Ganze wieder von vorne. Wenn dieser Zyklus paar mal abläuft und Du währenddessen ein Wasseraustritt aus dem Ausgleichsbehälter feststellst, dann hat dieser Deckel ein weg. Das wäre dann das kleinste Übel.
Bild

ZX9R EF

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 05.08.2016, 22:53

Der Deckel scheint keine Membran zu haben. Ich geh gleich aber nochmal raus schauen...

Gesendet von meinem E6653 mit Tapatalk

Benutzeravatar
can2abi
Super-Can
Beiträge: 7176
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon can2abi » 05.08.2016, 23:11

sowas hatten wir schon sehr oft hier, war der ausgleichsbehälter nach dem abkühlen immernoch leer???
nötige mal die "suche" funktion
ich weis ist anstrengend aber manchmal hilft es :lol:
füll behälter auf und lass es warmlaufen , es wird wieder auslaufen,
wichtig wäre es , wassertemp ?? und wasserstand nachm abkühlen?
Gewinne ein Nagelneues Apple IPhone 9! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 05.08.2016, 23:18

Das beobachtete Verhalten der Maschine (Temperaturanzeige rauf, Lüfter an, Temperatur runter und schnellerer Temperaturabfall bei Fahrt als im Stand)
Weder warm noch abgekühlt ist irgendwie Flüssigkeit zu sehen.

Suchfunktion habe ich bemüht, mit allen Variationen die mir zu der Sache eingefallen sind. Werde aber nochmal nach dem Deckel schauen.

Deckel hat eine Gummidichtung drin, scheint aber kein Ventil zu haben.Bild

ZiemlichZügigerRacer
ZZR-Mitglied
Beiträge: 299
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ZiemlichZügigerRacer » 06.08.2016, 00:09

Deckel hat eine Gummidichtung drin, scheint aber kein Ventil zu haben.


Ja er hat kein Ventil. Wenn der Ausgleichsbehälter leer ist würde ich den Deckel vom Thermostat mal abschrauben und mir ansehen, ob dort Flüssigkeit zu sehen ist.

(Falls nicht ) Flüssigkeit bis zum oberen Rand auffüllen
Deckel wieder zudrehen
laufen lassen
dabei entlüften
Danach abkühlen lassen und den Ausgleichsbehälter zwischen min/max auffüllen.

Dann sollte es passen. Vielleicht haben die jungs in der Werkstatt zu viel Flüssigkeit aufgefüllt. Wenn sie warm wird dehnt sie sich aus und wird rausgedrückt.

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Oppa » 06.08.2016, 09:57

... dann sollte aber der Ausgleichs-/Überlaufbehälter nicht ganz leer sein. Im günstigsten Fall war nicht richtig entlüftet und die "Luftblasen", die sich ja mehr ausdehnen bei Erwärmung als das Wasser, haben Dir die ganze Brühe rausgedrückt.

Habe jetzt nicht alles gelesen, der Überlaufdeckel brauch ja kein Ventil, da das Gefäß ja einen offenen Ausgang nach hinten hat, also keinen Druck aufbaut. Der Ausgleichs-/Überlaufbehälter es eh nur ein Indikator, (fast) nie die Ursache. Du musst vorne, unter der rechten Tankabdeckung nachsehen - wie ZiZüRa schon schrieb, am Thermostat - wieviel Wasser Du noch im Kühlkreislauf hast. Das ist die Stelle, wo Du erste Rückschlüsse auf Dein Kühlsystem ziehen kannst. von dort geht ein Schlauch an den Ausgleichs-/Überlaufbehälter. Vorne sollte bis "Oberkante Unterlippe" voll sein, sonst hat's Dir im günstigeren Fall durch Luft im System evt. aber auch vom Motor her die Suppe rausgedrückt, z. B. wenn irgendwelche Dichtungen defekt sind. Das ist dann aber eine umflänglichere Suche und Arbeit.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 06.08.2016, 10:58

Guten Morgen zusammen und schon mal vielen lieben Dank für die Hilfe soweit. Neue Kühlflüssigkeit steht bereit. Ein Leck schließe ich erstmal aus, da ich gesehen habe, wie die Suppe nur hinten aus dem Überlauf- bzw. Entlüftungsschlauch gekommen ist. Jetzt möchte ich gerne an den Einfüllstutzen kommen. Ich habe versucht die Innenverkleidung rechts zu demontieren. Schraube vorn und hinten gelöst, Tank oben gelöst. Jetzt sollte die sich doch nach hinten wegziehen lassen, oder? Ich bekomme die Verkleidung aber noch nicht raus und will nicht zu viel Gewalt anwenden. Oder muss das mit Schmackes da rausgerupft werden?

NACHTRAG:
Verkleidung ist ab. Keine Flüssigkeit im Einfüllstutzen sichtbar. Werde dann mal Versuchen aufzufüllen und zu entlüften.

Danke schonmal für die Unterstützung und die freundliche Aufnahme im Forum.
Zuletzt geändert von Ryumyo am 06.08.2016, 10:58, insgesamt 1-mal geändert.

Benutzeravatar
ukofumo
ZZR-Mitglied
Beiträge: 292
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ukofumo » 06.08.2016, 11:06

Ich hätte jetzt mal folgende Vermutungen:
1.) deine Werkstatt hat beim Flüssigkeitswechsel nicht sauber entlüftet
2.) deine Werkstatt hat zuviel Kühlflüssigkeit in den Ausgleichsbehälter gefüllt.
3.) das Ventil im Dekel des Thermostatgehäuses ist defekt

vorne unter der rechten Seitenverkleidung versteckt sitzt das Thermostatgehäuse (höchster Punkt im System) - hier ist der eigentliche "Kühler-Überlauf"
Der Verschlussdeckel an diesem Thermostatgehäuse ist quasi ein "Zweiwege-Ventil".
Wenn sich nun das Wasser im Betrieb ausdehnt wird der "Überschuss" über diesen Deckel in den Ausgleichsbehälter gedrückt (bei einem Überdruck von ca. 1bar) - der Wasserstand im Ausgleichsbehälter steigt.
Wenn die Maschine nun abgestellt wird und das Kühlsystem abkühlt, zieht sich das Wasser wieder zusammen, es entsteht ein Unterdruck im Kühlsystem und über den "Deckel" am Thermostatgehäse wird nun wieder Wasser aus dem Ausgleichsbehälter angesaugt.

Oft wird (aus Unwissenheit) der Ausgleichbehälter "überfüllt" - bei kaltem Motor bis knapp zur Max-Markierung -> das ist FALSCH!
dehnt sich nun das Wasser im Kühlsystem (bei heißem Motor) wird es zusätzlich in den Ausgleichsbehälter gedrückt und er läuft zwangsläufig über...

Wenn das Kühlsystem ordnungsgemäß befüllt ist sollte im Ausgleichsbehälter der Kühlfüssigkeitsstand bei kaltem Motor nur bis knapp über die Minimum-Marke befüllt werden (max. 1/4 über min-Marke).
Beim Betrieb der Maschine steigt nun der Flüssigkeitsstand im Ausgleichsbehälter, bei sehr heißem Motor (z.B. im Stand laufen lassen - Lüfter springt an) kann dieser sogar etwas über die Max-Marke steigen. (alles normal - kein grund zur Aufregung)
Wird die Maschine nun abgestellt, wird die Flüssigkeit wieder zurück in das Kühlsystem gesaugt, ist der Motor wieder kalt sollte der Füssigkeitsstand im Ausgleichsbehälter wieder wie ursprünglich auf knapp über die Min-Marke fallen.

soweit erst mal zur Erklärung wie das Kühlsystem arbeitet....
Zuletzt geändert von ukofumo am 06.08.2016, 11:11, insgesamt 1-mal geändert.
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: RE: Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 06.08.2016, 11:10

ukofumo hat geschrieben:Ich hätte jetzt mal folgende Vermutungen:
1.) deine Werkstatt hat beim Flüssigkeitswechsel nicht sauber entlüftet
2.) deine Werkstatt hat zuviel Kühlflüssigkeit in den Ausgleichsbehälter gefüllt.
3.) das Ventil im Dekel des Thermostatgehäuses ist defekt

vorne unter der rechten Seitenverkleidung versteckt sitzt das Thermostatgehäuse (höchster Punkt im System) - hier ist der eigentliche "Kühler-Überlauf"
Der Verschlussdeckel an diesem Thermostatgehäuse ist quasi ein "Zweiwege-Ventil".
Wenn sich nun das Wasser im Betrieb ausdehnt wird der "Überschuss" über diesen Deckel in den Ausgleichsbehälter gedrückt (bei einem Überdruck von ca. 1bar) - der Wasserstand im Ausgleichsbehälter steigt.
Wenn die Maschine nun abgestellt wird und das Kühlsystem abkühlt, zieht sich das Wasser wieder zusammen, es entsteht ein Unterdruck im Kühlsystem und über den "Deckel" am Thermostatgehäse wird nun wieder Wasser aus dem Ausgleichsbehälter angesaugt.

Oft wird (aus Unwissenheit) der Ausgleichbehälter "überfüllt" - bei kaltem Motor bis knapp zur Max-Markierung -> das ist FALSCH!
dehnt sich nun das Wasser im Kühlsystem (bei heißem Motor) wird es zusätzlich in den Ausgleichsbehälter gedrückt und er läuft zwangsläufig über...

Wenn das Kühlsystem ordnungsgemäß befüllt ist sollte im Ausgleichsbehälter der Kühlfüssigkeitsstand bei kaltem Motor nur bis knapp über die Minimum-Marke befüllt werden (max. 1/4 über min-Marke).
Beim Betrieb der Maschine steigt nun der Flüssigkeitsstand im Ausgleichsbehälter, bei sehr heißem Motor (z.B. im Stand laufen lassen - Lüfter springt an) kann dieser sogar etwas über die Max-Marke steigen. (alles normal - kein grund zur Aufregung)
Wird die Maschine nun abgestellt, wird die Flüssigkeit wieder zurück in das Kühlsystem gesaugt, ist der Motor wieder kalt sollte der Füssigkeitsstand im Ausgleichsbehälter wieder wie ursprünglich auf knapp über die Min-Marke fallen.

Vielen Dank für die prima Erklärung. Hoffe es ist Punkt 1 oder 2, wobei ich dachte bei einem guten Mechaniker gewesen zu sein.

Gesendet von meinem E6653 mit Tapatalk

Benutzeravatar
ukofumo
ZZR-Mitglied
Beiträge: 292
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ukofumo » 06.08.2016, 11:21

Verkleidung - da ist noch son "Nupsi" unten drunter der in so einem Gummi eingesteckt ist... (etwa mittig)
solange der noch nicht "frei" ist ist nichts mit nach hinten wegziehen...
erst nach oben ziehen bis der "Nupsi" aus dem Gummi frei kommt - aber bitte mit "sanfter Gewalt" - der"Nupsi" bricht sonst gerne ab...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: RE: Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 06.08.2016, 11:45

ukofumo hat geschrieben:Verkleidung - da ist noch son "Nupsi" unten drunter der in so einem Gummi eingesteckt ist... (etwa mittig)
solange der noch nicht "frei" ist ist nichts mit nach hinten wegziehen...
erst nach oben ziehen bis der "Nupsi" aus dem Gummi frei kommt - aber bitte mit "sanfter Gewalt" - der"Nupsi" bricht sonst gerne ab...

Vielen Dank! Das hat geklappt.

Gesendet von meinem E6653 mit Tapatalk

Benutzeravatar
ukofumo
ZZR-Mitglied
Beiträge: 292
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ukofumo » 06.08.2016, 11:50

Ryumyo hat geschrieben:Vielen Dank für die prima Erklärung. Hoffe es ist Punkt 1 oder 2, wobei ich dachte bei einem guten Mechaniker gewesen zu sein.

ich denke ist bei dir ne Mischung aus beidem...

Ich würd jetzt erst mal schauen das du oben am Thermostatgehäuse wieder auffüllst bis es über den seitlichen Überlaufabgang in den Ausgleichsbehälter fliest. Dann den Motor ohne Deckel Thermostatgehäuse laufen lassen (aber immer nur kurz - max 2-3 minuten) bis du oben im Thermostatgehäuse keine Luftblasen mehr aufsteigen siehst. Anschließend wider bis Überlaufabgang am Thermostatgehäuse auffüllen und Thermostat-Deckel verschließen, zum schluss noch Ausgleichsbehälter bis leicht über Min-Marke befüllen.

Danach bei den nächsten fahrten beobachten ob sich dein Kühlsystem wie zuvor beschrieben verhält.

Good Luck
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 06.08.2016, 11:52

So.....
Kühlwasser konnte ich keines im Einfüllstutzen sehen. Jedoch konnte ich auch nur ein einen Schluck nachschütten bevor es überlief. Also denke ich mal hat es quasi nur den Ausgleichsbehälter leer gedrückt. (Luftblasen?) Karre angeworfen, Pegel im Stutzen sank und stieg bei Erwärmung wieder. Deckel drauf. Lüfter- und Temperaturverhalten Erwartungsgemäß. Entlüftung WaPu und Thermostat fördern nur Wasser. Geringe Menge Kühlwasser im vorher leeren Ausgleichsbehälter zu sehen. Maschine aus. Ausgleichsbehälter auf 5 mm über Min aufgefüllt. Hoffe das war jetzt ein einmaliges Ereignis.

Benutzeravatar
ukofumo
ZZR-Mitglied
Beiträge: 292
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ukofumo » 06.08.2016, 12:13

Halt mal schauen was bei den nächsten Fahrten so passiert....

Du hast oben geschrieben: bin jetzt zuhause....
Zuhause heist in diesem Fall dein Domizil in England?
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 06.08.2016, 12:26

Bei meiner Gastgeberin, einer englischen Polizeikollegin. War hier vier Wochen im Auslandspraktikum bei der Durham Constabulary und fühle mich hier schon fast zuhause. Geplant sind jetzt leider nur noch neun Tage Schottland. Heute geht's durch den Lake District Richtung Westküste und dann hoch...

Habe gerade wieder alles zusammen gebaut. Mal sehen ob es jetzt funktioniert. Flüssigkeit und Werkzeug nehme ich jedenfalls mit.

Benutzeravatar
ukofumo
ZZR-Mitglied
Beiträge: 292
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ukofumo » 06.08.2016, 12:31

Na denne... Viel Spaß =D>
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
Oppa
Forengott
Beiträge: 10934
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Oppa » 06.08.2016, 12:36

manchmal hilft auch das Bewegen, Drücken, Quetschen der Schläuche, um letzte Luftreste rauszudrücken. Aber warten wir jetzt mal, bis Du "warmgefahren" hast.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
can2abi
Super-Can
Beiträge: 7176
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon can2abi » 06.08.2016, 14:20

naja das heißt ja nicht, das deine werkstatt schlecht ist, aber zeit ist geld :lol:
wir hatten mit roadrunner auch nach meiner vollinspektion stecker vom tankgeber vergessen 8) aufm nach hauseweg war ich so happy , wie wenig mein möp verbraucht :lol: :lol: bis ich mitten auf der Ab den Seitenstreifen aufsuchen und meinen Schutzbrief benutzen durfte 8) 8)

bei dem fall hier, hoffe ich für @Ryumyo , das es gelöst ist...
der meißte fehler wurde ja durch befüllen bis zur max marke beim Ausgleichsbehälter gemacht ;)
Aber auch das wurde ja fabelhaft erklärt hier =D>
Gewinne ein Nagelneues Apple IPhone 9! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

funky
Fingerwundschreiber
Beiträge: 397
Registriert: 12.03.2011, 23:27
Wohnort: kiel
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon funky » 06.08.2016, 22:49

"Geplant sind jetzt leider nur noch neun Tage Schottland"
Sei doch froh, ich hatte das nicht.
Bild

ZX9R EF

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: RE: Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 08.08.2016, 11:22

funky hat geschrieben:"Geplant sind jetzt leider nur noch neun Tage Schottland"
Sei doch froh, ich hatte das nicht.

Das ist wohl wahr. Auch sieben Tage wären schon toll.

Gesendet von meinem E6653 mit Tapatalk

Ryumyo
Fahrschüler
Beiträge: 16
Registriert: 23.04.2014, 18:55
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon Ryumyo » 08.08.2016, 11:24

Kurzes Update:
Die Tour läuft bisher toll. Die Maschine zickt nicht rum. Temperatur und alles wie es soll. Nur der Ausgleichsbehälter ist wieder leer. Einfüllstutzen kühler ist voll bis Oberkante Unterlippe. Fülle nochmal auf und beobachte weiter...

Gesendet von meinem E6653 mit Tapatalk

ZiemlichZügigerRacer
ZZR-Mitglied
Beiträge: 299
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Kühlwasseraustritt über Ausgleichsbehälterüberlauf.

Beitragvon ZiemlichZügigerRacer » 08.08.2016, 11:55

Bitte daran denken, dass du nicht alle Kühlflüssigkeiten miteinander mischen kannst:

viewtopic.php?f=3&t=6807&p=264861&hilit=k%C3%BChlfl%C3%BCssigkeit+mischen#p264861


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast