Kühlwasserverlust

Tipps und Fragen
Benutzeravatar
Dragonbike
Fahrschüler
Beiträge: 26
Registriert: 06.07.2014, 19:00
Wohnort: Wittstock
Kontaktdaten:
Status: Offline

Kühlwasserverlust

Beitragvon Dragonbike » 29.05.2016, 18:23

Moin Leutens.

Ich habe seit den letzten 1000km 200ml Kühlwasserverlust und auch im letzten Jahr etwas nachfüllen müssen.
Meine Kawa war vor 1000km zur 24000er Durchsicht und es wurde keine Leckage entdeckt. Ausserdem habe ich heute 300ml Öl abgelassen, um auf den Höchststand zu kommen.
Da wird wohl eine Kopfdichtung durch sein?
Habt ihr Erfahrung mit Kühlerdichtmittel? Taugt das was? Kann ich das für meine Kawa überhaupt nehmen?

Gruß aus Wittstock
ZZR 600, ZX 600 E, Bj.00, 20Tkm

Benutzeravatar
Zauberer
Administrator
Beiträge: 22018
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kühlwasserverlust

Beitragvon Zauberer » 29.05.2016, 18:58

Dragonbike hat geschrieben: Da wird wohl eine Kopfdichtung durch sein?
Sollte man denken. Habe aber noch nie eine Kopfdichtung gesehen, die bei der ZZR durch war.
Viel wahrscheinlicher ist es, dass die Wasserpumpe nicht mehr abdichtet und Wasser ins Getriebe durchlässt.
Da wird auch kein Kühlerdichtmittel, welches auch immer, Abhilfe schaffen können.

Sei dankbar, wenn es nur die WaPu ist. Wenig Aufwand und dazu viel günstiger.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Dragonbike
Fahrschüler
Beiträge: 26
Registriert: 06.07.2014, 19:00
Wohnort: Wittstock
Kontaktdaten:
Status: Offline

Re: Kühlwasserverlust

Beitragvon Dragonbike » 01.06.2016, 23:26

Okay.

Danke für die Antwort. Das hört sich doch viel besser an, wenn es denn so ist.

Ich werde das mit einem Schrauber besprechen.

Bis demnächst.
ZZR 600, ZX 600 E, Bj.00, 20Tkm

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Kühlwasserverlust

Beitragvon dr.gonzo » 02.06.2016, 07:51

Keine rhetorischen Fragen:

1. Hat die WaPu nicht diese neutrale Zone zwischen den beiden Dichtungen Öl / Wasser? D.h. Wenn eine Dichtung platt ist, tropft dir entsprechendes auf den Fuß.

2. Liegt der Bereich, in dem das Wasser den Motor direkt kühlt, nicht ausschließlich an den Brennräumen? D.h. ne kaputte Dichtung bewirkt entweder (Ab)Gas im Wasser oder verbrennen des Wassers?

3. Öl selber auf Max gefüllt? Im warmen oder kalten Zustand eingefüllt und abgelesen? Wie lange stand das Moped, bevor aufgefüllt und abgelassen wurde?
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Kühlwasserverlust

Beitragvon Oppa » 03.06.2016, 14:10

Wäre zusätzlich noch zu fragen, wo das Wasser gefehlt hat bzw. aufgefüllt wurde. :-k
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

ZiemlichZügigerRacer
ZZR-Mitglied
Beiträge: 299
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Kühlwasserverlust

Beitragvon ZiemlichZügigerRacer » 05.06.2016, 13:24

Meine Wasserpumpe hatte auf der äußeren Seite einen Lagerschaden. Auf der Motorseite war der Simmerring undicht. Trotzdem ist kein Wasser aus der Bohrung gelaufen. Wieso, Weshalb, Warum weiß ich selbst nicht. Vielleicht war sie verstopft. Wenn sie NICHT weiß qualmt ist es auch ein Zeichen dafür, dass die Wasserpumpe kaputt ist.

Deshalb mein Tipp:
Ich würde die Wasserpumpe ausbauen und den Simmerring auf der Motorseite erneuern. Das ist in 5 Minuten erledigt und kostet keine 2€. Danach würde ich den Ölstand im Auge behalten. Wenn danach alles gut ist ( zu 99% :p ) würde ich die komplette Wasserpumpe incl. Lager überholen. Costa ca 70€-80€ ( soweit ich das in Erinnerung habe ). Danach ist sie wie neu.

Du hast auch geschrieben, dass du 300 ml Öl abgelassen hast. Wie sah das Öl aus ? Schwarz ? Oder braun wie Kaffee ? Dann ist Wasser im Öl. Bei mir war übrigens auch Öl im Kühlwasser. Wenn die Kühlflüssigkeit warm wird drückt sie sich durch die Wasserpumpe in den Motor. Wenn die Temperatur beim Abkühlen sinkt zieht sich die Kühlflüssigkeit zusammen und durch den Unterdruck kann dann Öl in den Kühlwasserkreislauf gesaugt werden, wenn sie auf dem Seitenständer steht. Ziemlich ekelhafte Sache. Soweit meine Theorie dazu :)

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Kühlwasserverlust

Beitragvon dr.gonzo » 06.06.2016, 13:58

überholung WaPu ca. 40 €
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
Dragonbike
Fahrschüler
Beiträge: 26
Registriert: 06.07.2014, 19:00
Wohnort: Wittstock
Kontaktdaten:
Status: Offline

Re: Kühlwasserverlust

Beitragvon Dragonbike » 11.08.2016, 17:12

Ersteinmal Danke für eure Antworten. Ich bin nicht über eure Antworten informiert worden und habe sie erst heute gelesen.

Eigentlich wollte ich schreiben, dass ich die Welt nicht mehr verstehe, da ich wegen meines Problems sehr wenig mit meiner ZZR gefahren bin und in 100 km (5x Arbeit und zurück) ich wieder ca. 150ml Wasser nachgefüllt und 300ml Öl abgelassen habe. Da bin ich heute ca 110 km am Stück gefahren und Ölstand ist gleich geblieben und Wasser nach Abkühlung sogar etwas mehr??? Wie geht sowas? :oops:
Das Öl ist leicht braun, was ja für Wasser im Öl spricht, wie ich gelesen habe.
Ich hatte zwischendurch auch schon mit einem Schrauber gesprochen, der mir die Dichtungen der Wasserpumpe erklärte und sagte, Dichtungen gibt es nicht einzeln und somit muss die ganze Pumpe getauscht werden (1200 €).

Da hört sich die Variante mit dem Simmerring tauschen sehr viel besser an.
Bekommt man das auch alleine hin? Wie gehe ich da vor, bzw ist das hier im Forum beschrieben? Und wer überholt die Wasserpumpe?
ZZR 600, ZX 600 E, Bj.00, 20Tkm

Benutzeravatar
Zauberer
Administrator
Beiträge: 22018
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Wasserpumpe WaPu reparieren

Beitragvon Zauberer » 11.08.2016, 17:25

Wasserpumpe WaPu reparieren Link im Forum

Und wenn du diese Dichtungen bestellst .... ich möchte auch 4 Stück. ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Kühlwasserverlust

Beitragvon dr.gonzo » 11.08.2016, 17:53

Wenns ne Presse und keine 2 linken Hände hast machst das selber. Dein Schrauber... weiß es vielleicht auch nicht besser, dass man die Pumpe problemlos überholen kann. Bald kommt der Tag, da macht man keinen Ölwechsel mehr, sondern wirft die ganze Karre aufn Schrott weils schneller geht :evil:

ach und übrigens: meld deine Maschine zum Patent an:
150 ml Wasser rein --> 300 ml Öl raus !!! Die Ölindustrie ist gerettet!!!

EDIT: Bekommst sogar nochmal meine bildchen eingestellt in dem anderen thread :D
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
Dragonbike
Fahrschüler
Beiträge: 26
Registriert: 06.07.2014, 19:00
Wohnort: Wittstock
Kontaktdaten:
Status: Offline

Re: Kühlwasserverlust

Beitragvon Dragonbike » 11.08.2016, 19:09

Zauberer, welche Dichtungen meinst du? Alle 4 oder eine bestimmte 4 mal?

dr. gonzo, gute Idee die Patentanmeldung :D
ZZR 600, ZX 600 E, Bj.00, 20Tkm

Benutzeravatar
Dragonbike
Fahrschüler
Beiträge: 26
Registriert: 06.07.2014, 19:00
Wohnort: Wittstock
Kontaktdaten:
Status: Offline

Re: Kühlwasserverlust

Beitragvon Dragonbike » 21.08.2016, 21:45

So Leute,
hab heute den Simmerring der WaPu gewechselt und auch gleich das Öl gewechselt, da ja Kühlwasser im Öl war.
Da die Kühlflüssigkeit neu war, hab ich sie wieder eingefüllt, wobei aber etwas übrig blieb. Wird sicherlich noch im Kühlsystem unterkommen.
Nach 30km Probefahrt war alles okay.
Werde alle Füllstände im Auge behalten.
Wobei es bei den letzten 200 km vor dem Eingriff keine Änderungen bei den Füllständen mehr gab.

Hoffe es ist damit erledigt.
Vielen Dank für eure Tipps.

Eine schöne Woche Allen. :)
ZZR 600, ZX 600 E, Bj.00, 20Tkm


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast