Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Tipps und Fragen
Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 03.05.2016, 20:41

Zum ersten mal muckt meine Dicke von jetz auf gleich ^^
Schön warm gefahren, dann Gas gegeben. Nach ca. 30 km fing se an zu ruckeln, zieht nimmer.

Ich tippe auf die Zündstecker, hätte dazu gerne ein kurzes Feedback von jemandem, der das schlauer ist als ich! [-o<
Die Stecker ham folgende Ohm-Werte. 4kiloOhm, 4kO, 60kO, 800kO
Im Werkstatthandbuch steht nur: Wenn der Wert unendlich ist = kaputt. Aber da die 800kO sind doch brutal oder?
funken tun alle, der mit dem hohen widerstand ziemlich mager...
Die Stecker sind mindestens 5 Jahre und 50tkm alt, wohl eher aber viel mehr ^^

Kann alles andere ausschließen:
Ventile frisch eingestellt, lief danach auch schon 500 km
Gaser synchron
gaserkolben bewegen sich beim gasgeben
keine veränderung des ruckelns mit choke
lufi i.O., sauber + gefettet
keine falschluft
öl ist drin
läuft nicht heiß
zündspulen werte gut
zündkerzen sehen super aus: braun, trocken. nach 50 km mit ruckeln
zündkerzen noch gut (Elektrodenabbrand)
benzin kommt an, ist drin und frisch, gefiltert
karre wird IMMER gefahren, stand max.2 tage
sonst immer alles nach intervall gewartet

vom gefühl her hört sich das auch an, als ob ein zylinder nicht arbeitet.

Was meint ihr? Danke für die Hilfe leute :D =D>

werde mir 2 alte aus ebay holen, die schnell da sind. dazu frag ich vorher nach den ohm-werten. wenn einer 2 Stecker mit guten werten unter 15€ incl. versand liegen hat bitte PN.
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

ZiemlichZügigerRacer
ZZR-Mitglied
Beiträge: 299
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon ZiemlichZügigerRacer » 03.05.2016, 22:02

Hi Chris,

Was ist daran brutal ?
Die Spannung ist doch so groß dass die Funken sogar durch die Luft springen. Und der Widerstand der Luft ist riesig.
Ich habe hier, soweit ich mich erinnere, noch zwei Zündspulen mit Kabeln und Steckern rumliegen. Wenn du willst kannst du die Kabel mal ausprobieren. Ob die Spulen noch funktionieren weiß ich nicht. Es kann bei alten Kabeln halt vorkommen dass der Funke direkt zum Motor überspringt. Mein Polo hat seit gestern das gleiche Problem. :D Anscheinend ist eine Zündkerze kaputt, obwohl sie äußerlich noch gut aussieht.

Um den "defekten" Zylinder zu lokalisieren einfach mal die Kiste 15 Sekunden anschmeißen, ausschalten und mit der Hand fühlen, ob der Krümmer an allen vier Zylindern warm wird. Am besten auch mal die Zündkerzen austauschen.

Es ist nur komisch, dass alle vier Zündkerzen trocken sind. Wenn einer Zylinder 50 km weit nicht zündet ist die Zündkerze bestimmt richtig nass.Das würde dann eher auf zu wenig benzin hindeuten (Filter verstopft ? Dreck im Vergaser ? Rost im Tank ? :shock: ) :-k

Viele Grüße,

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon Oppa » 03.05.2016, 22:56

Wie ZZR schon schrieb, müsste bei einem nicht mitlaufenden Zylinder auch dessen Kerzenbild anders sein. Tritt das Phänomen in allen Drehzahlbereichen auf, oder nur Oben oder Unten rum?

Sollte nur ein Zylinder betroffen sein, kannst Du testweise auch mal die Stecker nacheinander abziehen. Wenn der Motor dann genau so weiter läuft, hast Du den Wackelkandidaten wahrscheinlich eingekreist. Zündspulen tauschen und auch die Zündkabel/-Stecker einer Zündspule tauschen (z. B. 2 auf 3 umsetzen etc.) kann auch bei der Diagnose helfen.

Sollte es nur im hohen Drehzahlbereich stattfinden, kann's auch sein, dass Teile der Stromversorgung fehlerhaft sind.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 04.05.2016, 08:03

beim dahintrödeln merkt man nix, wenn ich aufziehe stottert sie munter los. noch nicht mal halbgas kann se. in allen drehzahlbereichen.

ich dachte der funke sei zu schwach, um das fette vollgas gemisch gescheit anzuzünden und vollständig zu verbrennen. so dass der eine zylinder schon noch was tut, aber halt hinterher hinkt.

wenn ich diesen mit dem hohen widerstand (nr.2) abziehe im stand, bei bisi drehzahl, merkt man... sehr wenig. bei den anderen merkt man das unrunde.

maik kannst du mir deine STECKER mal im brief zukommen lassen? versand geht auf mich, bezahl die dir auch. meine adresse haste per PN.

spulen sind laut handbuch noch gut.
Vergaser wurden gesäubert (länger her), dann ein filter davor. filter frei. kein rost im tank.
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22014
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon Zauberer » 04.05.2016, 08:16

Ich würde beide Stecker austauschen.
4kOhm sind okay. Alles andere darüber zuviel.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 04.05.2016, 09:37

Das ist das, was ich hören wollte :) Danke Zauberer!
Nichts desto trotz ist es ein Problem, wenn man fest von was ausgeht, dass man anderes ausblendet. Daher auch nochmal vielen Dank fürs kritische hinterfragen ZZR und oppa. 8)

Mein erster Ansatz wird jetzt sein, die Stecker zu tauschen. Feedback kommt.
Danke 8)
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 04.05.2016, 15:45

Herzlichen Dank an den Ziemlich Zügigen, der ziemlich zügig 60 km auf sich genommen hat, um mir 2 Stecker geschenkt hat!!

Leider ist das Problem nicht gelöst :( Weitere Tests sind erfolgt:
- Wie gesagt Zünstecker nun alle ca. 4,5 kilo Ohm Widerstand
- alle krümmer werden heiß nach dem starten
- gaser schwimmerkammern: benzin absolut sauber + benzinstandhöhe konstant & gut
- kerzen elektrodenabstand ok
- sicherungen ok
- CDI vermessen, abweichungen in rot s. Bild:
http://www.directupload.net/file/d/4345 ... d9_png.htm

kann es an der CDI liegen? oder kann es sein, dass ne zündkerze einfach am arsch ist, trotz funke?

hoffe auf eure hilfe, nun weiß ich nicht weiter :(
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1138
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon Scaz0r » 04.05.2016, 21:49

Ich hab noch ne CDI hier liegen, vom E-Modell.
Wenn die ans D-Modell passt (müsste jemand bestätigen,weiß ich nicht), kannst du die haben.

Kerzen kosten ja nich viel. Wie alt sind deine jetzt? Könnte man ja ersetzen :D
Bild Bild Bild

Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 10927
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon Oppa » 04.05.2016, 22:33

Bin mir jetzt nicht sicher, aber der Dr. hat m. W. 'n E-Motor drin! Wird er aber selbst sagen.

@Dottore:
Kauf Dir doch 'n Satz Zündis, selbst nehme ich anlässlich von Rabattaktionen immer 'n Zehnerpack. Habe bis jetzt noch keine davon in die Tonne kloppen müssen. Wechsel die allerdings auch regelmäßig. Könnte Dir für lau 'n paar Einjährige zukommen lassen (muss aber erst noch schaun, was ich noch "auf Lager" habe... ;) ).
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 04.05.2016, 23:30

kerzen erst ein halbes jahr und unter 3000 km alt.
cdi ist unterschiedlich. ich hab zwar den e-motor drin, der läuft aber seit 2 jahren über die d cdi.
werds mal mit kerzen versuchen. denen siehts man nicht ans, wenn se hinüber sind. trotz funke. wie gesagt abbrand war noch sehr gut.

ansonsten ne cdi, angebote könnt ihr gerne machen, wenn ihr hier eh schon lest. aber wenn dann 1x durchgemessen!

zuletzt bleibt der kompressionstest... :( hab kein gerät, sonst wär er schon gemacht. die kerzen waren nicht verölt, darum hoff ich aufs beste...

danke und gut n8
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1138
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon Scaz0r » 05.05.2016, 13:24

Kompressionstester hab ich, kann ich dir leihen. CDI kann ich dir dann direkt mit schicken zum messen :p :p :p
Bild Bild Bild

Bild

ZiemlichZügigerRacer
ZZR-Mitglied
Beiträge: 299
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon ZiemlichZügigerRacer » 05.05.2016, 14:31

Ich müsste auch irgendwo noch eine CDI und einen Kompressionstester rumliegen haben.

Ansonsten kannst du auch mit Scaz0r den Deal machen, dass du die CDI nur dann behältst wenn dein Fehler damit behoben ist und dass du sie wieder zurückschicken kannst wenn es daran nicht gelegen hat :p

Ist der Motor 112t km gelaufen oder das ganze Moped mit dem ersten UND dem zweiten Motor ? Wenn ein Zylinder keine Kompression mehr hat, wäre das doch ein guter Zeitpunkt um Hubraummäßig etwas aufzurüsten, wenn du verstehst was ich meine... :lol:

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 06.05.2016, 08:48

Fahr gleich zur Tante Louis für Zündkerzen. Hatte heut Nacht ne Vision. Vor 5 Jahren, als ich die erste Schraube an dem Moped gedreht hatte, hatte ich fast das gleiche Problem. Und es waren die Kerzen. Daumen drücken (dass die heut auch aufhaben?!)

Ansonsten bekomm ich am Sonntag nen Tester geliehen. Danach meld ich mich nochmal wg der CDI. Muss aber ne D - CDI sein!! (@ScaZor + ZZR)
Einen Deal mit testen obs der Fehler ist + Versand auf mich + Dankeschön würd ich gerne machen :)

jaja die zzr 1100 kommt auch noch, aber die kleine dicke bleibt!!! [-X

danke für eure teilnahme, baut moralisch immer wieder auf 8)
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.

Benutzeravatar
dr.gonzo
Alter Hase
Beiträge: 534
Registriert: 22.06.2012, 19:46
Wohnort: Trier
Motorrad Typ: ZZR 600 D Bj. 1991
Status: Offline

Re: Übeltäter Zündstecker! Kurze Bestätigung bitte! :)

Beitragvon dr.gonzo » 08.05.2016, 22:01

neuer Stand:
neue Zündkerzen, keine Veränderung
eben Kompressionstest [-o< [-o< [-o< Kompression gut
dabei aufgefallen: 3te Kerze sauber wie Babypopo, trotz Probefahrt + warmlaufen lassen

nochmal kurz laufen lassen, kerze direkt raus: nusstrocken
morgen pust ich mal die hauptdüse durch.

vergasermembrane arbeiten ja, zündfunke ist da.
das kerzenbild ist erst durch die neuen aufgefallen, da das alte bild an der dritten unverändert braun blieb.
elektroproblem kanns nimmer sein, das ja dann auch der erste pot nicht lief. und alle kabelwerte waren gut.

hatte den sprit ausgeschlossen, da der feine pappe-filter seit nem jahr noch gut aussieht und die schwimmerkammern vorher gereinigt wurden.

daumen drücken. danke für eure teilnahme! die kompression hat mich heute sehr glücklich gemacht...

@maik: könntest also doch recht haben mit dreck im gaser.
das fahrwerk ist 112 t km alt, der derzeitige (2te) Motor ca. 76 t km



EDIT: Karre läuft :D
eine Schraube der Schwimmerkammer hat gefehlt. Es konnte sich kein Unterdruck aufbauen, dass Benzin hochgesaugt wird. Bescheuert.
Ohne die Zündkerzen hätte die Suche wohl noch angedauert.

Zu dem Louis-Papp-Filter: Etwas "feiner Sand" geht schon durch, minimal. aber nix, was die Düsen verstopfen könnte.

Danke für eure Hilfe, die Saison kann kommen :D
ZZR 600 D BJ 1991 km-Leistung 129.000 km



Never change a running system.


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast