Leistungsloch 4500 U/min

Tipps und Fragen
lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 21.04.2016, 21:56

Hey, mit der neuen Maschine(ZZR600E BJ 99, 29tkm) gibts gleich Probleme.
Das Motorrad welches ich erst vor kurzem gekauft habe bereitet mir starkes Kopfzerbrechen. Und zwar hat sie bei 4500 U/min ein extremes Leistungsloch. Im 1-3 Gang kann man noch einigermaßen drüber hinweg beschleunigen im 5. bleibt sie dann einfach auf der Drehzahl stehen. Wenn man dann über die Drehzahl hinaus ist, beschleunigt sie sehr ordentlich.
Des weiteren nimmt sie, wenn man sie dann bei z.B. 7000hält und das Gas etwas zurück nimmt danach wieder kein Gas mehr an, stottert rum und dann fängt sie wieder an zu beschleunigen.
Nun zur Maschine ein paar Daten: wurde in 6Jahren ca 3000km bewegt.
Tank leer gemacht und und neuen Kraftstoff rein.
Kraftstoffilter gewechselt.
Öl und Filter gewechselt.
Vergaser gereinigt und schwimmernadeln erneuert.
Zündkerzen und Kabel erneuert.

So langsam weiß ich nicht mehr weiter und im Forum, wenn das Thema aufkam, kam auf das Problem keine Antwort:(
Ich hoffe ihr könnt mir helfen.
MfG Christoph

Benutzeravatar
Ace007
ZZR-Mitglied
Beiträge: 168
Registriert: 08.06.2011, 22:14
Wohnort: Thalfingen
Motorrad Typ: BMW R1150RT
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon Ace007 » 21.04.2016, 22:50

Hast du die Vergaser nach dem Reinigen auch synchronisiert?
Memento moriendum esse

BMW R1150RT, Bj. 2002, 118.000km

IBA Member 64157

lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 22.04.2016, 08:06

Hatte leider keine Uhren, aber wäre das dann nicht ein Problem im gesamten Drehzahlbereich? Ansonsten. Lass ich das mal machen.

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1464
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon rate.mal » 22.04.2016, 09:00

Hast du HIER schon mal nach deinem Problem gesucht?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 22.04.2016, 10:03

Die Schrauber Ecke und das Technik Forum komplett durchgeguckt. Einer hatte ein ähnliches Problem, wurde aber nicht behoben bzw kam keine Lösung.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon Zauberer » 22.04.2016, 11:59

Dein Problem liegt im Teillastbereich und somit auch im Zusammenspiel Sprit/Luft.
Originalauspuff?
Filtermatte oder K&N? Wann zuletzt gereinigt?

Zu deiner Vergaserreinigung. Was wurde wie gereinigt.
Der Eine wischt ihn von Außen ab und damit ist er gereinigt. Ein Anderer macht es ganz genau und gründlich; siehe Tutorium Vergaser

Wie hoch dreht sie denn, wenn du in den höheren Gängen über diese 7000 kommst?
Wie hoch dreht sie im Stand (wenn sie dann warm ist)?
Ist im Stand auch etwas von dem Loch zu merken?

Der Motor ist nicht zufällig gedrosselt?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 22.04.2016, 13:30

Also, hatte die Maschine jemanden gegeben, der sich damit auskennt. Und der hat die zerlegt und gereinigt, was genau kann ich leider nicht sagen.
Alles Original Teile. Den Filter habe ich durch gepustet und er sieht noch gut aus.
Sie war mal gedrosselt ist aber wieder raus.
Die 7000 waren nur ein Beispiel. Wenn sie von 5000 an hoch beschleunigt zieht sie sauber durch bis 11000 weiter hab ich sie nicht gedreht.
Nur zwischendurch kein Gas weg nehmen, dann stottert sie erstmal wieder rum bis sie wieder zieht.
Im Stand dreht sie ca bei 1100.
Wenn sie im Stand hoch gedreht wird, merkt man auch nix.

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon Zauberer » 22.04.2016, 14:09

Luftfiltermatte richtig rum drin. Gelbe Seite nach unten?

Nimm mal eine der Federn aus den Vergaser raus und die Länge nachmessen.
Die Federn sind unter dem schwarzen Deckel an jedem Vergaser. Länge muss .. glaub ich, 10,5cm sein.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 24.04.2016, 11:46

Haben jetzt einen von K&n geholt, weil es keinen originalen bei Luis gab, gleiches Problem. Federn haben ca 10mm.
Kann das mit dem Schlitz zwischen Luftfilter und Vergaser zu tun haben?

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1464
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon rate.mal » 24.04.2016, 11:50

Probier es doch einfach aus. Nimm Panzerband und kleb es erst mal provisorisch zu.
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1464
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon rate.mal » 03.05.2016, 16:26

Und? Schon mal etwas unternommen?
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 05.05.2016, 17:34

Also, habe den Schlitz angeklebt, neue Ansaugstutzen eingebaut und Vergaser synchronisiert. Immer noch das gleiche Problem leider. Ich denke ich werde sie wohl m weggeben müssen. So langsam weiß ich nicht mehr weiter.

ZiemlichZügigerRacer
Fingerwundschreiber
Beiträge: 303
Registriert: 21.08.2010, 17:32
Motorrad Typ: ZZR 600E, ZZR 1100C, CBR 1000F
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon ZiemlichZügigerRacer » 05.05.2016, 21:52

Wenn die Vergaser sauber sind kann es auch hier an einer kaputten CDI liegen...

Wird der Krümmer an allen Zylindern warm ? (10s laufen lassen und mit der Hand fühlen)

lonewolf68686
Einmalposter
Beiträge: 8
Registriert: 21.04.2016, 21:41
Status: Offline

Re: Leistungsloch 4500 U/min

Beitragvon lonewolf68686 » 02.06.2016, 21:05

So zum Abschluss des Themas, ich hatte das Motorrad beim kawa Händler abgeben. Der hat dann noch einmal den Vergaser komplett im Ultraschallbad gereinigt. Dies brachte keine Besserung. Also ging er mit der Maschine auf den Leistungsprüfstand. Lange Rede kurzer Sinn: es war die Kraftstoffpumpe. Teurer Spaß aber wenigstens kann ich jetzt endlich Spaß mit meiner zzr haben. :D :D


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast