Dreht bei kaltem Motor nicht richtig hoch

Tipps und Fragen
Benutzeravatar
Klapperkiste
Fahrschüler
Beiträge: 12
Registriert: 16.06.2015, 10:59
Wohnort: Gersheim
Status: Offline

Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Klapperkiste » 25.09.2015, 12:31

Hallo zusammen,

meine ZZR 600 D mag nicht gern mit kaltem Motor (jetzt bei ca. 8 Grad morgens) starten. Obwohl ich den Choke ziehe, dümpelt sie die ersten ca. 30 Sek mit Drehzahlen rum, die sich kaum messen lassen (nur knapp über der 0). Drehe ich zu viel am Gasgriff, geht sie aus. Danach berappelt sie sich meistens und dreht normal hoch.

Ist das Verhalten normal bei der ZZR? Oder wo muss ich mit der Fehlersuche anfangen?

Danke und Gruß
Verena
ZZR 600 D (Bj92, US-Modell)

Benutzeravatar
rate.mal
Kurvenheizer
Beiträge: 1464
Registriert: 21.02.2011, 22:15
Wohnort: Seddiner See
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon rate.mal » 25.09.2015, 12:40

Da brauchst du dir keinen Kopf machen, das ist normal bei der ZZR. Nicht umsonst hat sie den Beinamen "Diva".
Starten, in Ruhe Helm, Handschuhe usw. anziehen losfahren und alles ist gut. ;)
Bild das anlassen meiner Harley ist Musik in meinen Ohren Bild

Benutzeravatar
Oppa
Forengott
Beiträge: 11016
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Oppa » 25.09.2015, 13:34

'n bissl "Kopfmachen" wär' allerdings nicht verkehrt. Ok, bin nicht gerade der 'D'-Kenner, aber bei voll gezogenem Choke sollte sie - auch bei 8°C - bis ca. 3000...4000 UpM hochdrehen. Dies und das "Verschlucken" beim Gasaufdrehen lassen mindestens eine schlechte Vergasersynchronisation vermuten.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
can2abi
Super-Can
Beiträge: 7201
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: D mod. Bj93
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon can2abi » 25.09.2015, 22:08

nö oppa , das tut sie nicht ;) du E verwöhnter....

D mit choke spiel starten und in ruhe dümpeln lassen , wie @ratemal geschrieben hat,
dann dreht sie höher und man muss den choke berühren :lol:

das war so und das ist so geblieben, ist egal wie und wo die inspektion war :)
übrigens:stört mich absolut nicht ;)
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Driver » 25.09.2015, 22:43

War bei meiner D auch so.
Dachte am Anfang das sie kaputt wäre
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Oppa
Forengott
Beiträge: 11016
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Oppa » 26.09.2015, 09:27

can2abi hat geschrieben:nö oppa , das tut sie nicht ;) du E verwöhnter...
weiß schon, warum ich immer nur 'ne 'E' wollte! :D Ok, dann ist ja alles "in Butter".
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22082
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Zauberer » 26.09.2015, 12:08

Driver hat geschrieben:War bei meiner D auch so.
war auch ein 91ziger D Model, gell!
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Driver
ZZR-Mitglied
Beiträge: 275
Registriert: 03.02.2015, 19:36
Motorrad Typ: ZZR 600 E Bj. 2000
Kontaktdaten:
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Driver » 26.09.2015, 12:46

90 oder 91 weiß nicht mehr so genau
\:D/ \:D/ \:D/ \:D/ \:D/ \:D/

ZZR600E / E7
Candy Persimon Red (A5)
Bj.+ Zulassungsjahr. 2000. :)
12000 Km.

Benutzeravatar
Klapperkiste
Fahrschüler
Beiträge: 12
Registriert: 16.06.2015, 10:59
Wohnort: Gersheim
Status: Offline

Re: Dreht bei kaltem Motor nicht richtig hoch

Beitragvon Klapperkiste » 26.09.2015, 18:56

Super, ihr habt mich echt beruhigt. Ich hatte vorher noch kein Motorrad, was so gestartet ist. Aber wenn das so muss, ist alles gut. Vielen Dank! :)
ZZR 600 D (Bj92, US-Modell)


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast