Probleme mit meiner Kawa in hohen Drehzahlen & Gängen

Tipps und Fragen
MopedMatze1983
Einmalposter
Beiträge: 2
Registriert: 02.08.2015, 11:50
Status: Offline

Probleme mit meiner Kawa in hohen Drehzahlen & Gängen

Beitragvon MopedMatze1983 » 02.08.2015, 12:30

Hallo miteinander,

seid 2 Monaten fahre ich nun eine gebraucht gekaufte ZZR 600E vom Bj.'93 und knapp über 54tkm.

Vor 2 Wochen habe ich die Maschine einem mir empfohlenen Schrauber über lassen
der mir mal eine Inspektion mit Flüssigkeits- Öl- und Filterwechsel wie auch mal die
Kerzen austauschen sollte.

Nachdem ich dann mein Motorrad abgeholt hatte habe ich seiddem
Probleme mit dem Teil.
Also die Maschine startet und dreht sauber und zügig nach oben,
aber ab dem 5. Gang läuft sie dann unsauber, ruckelig und ohne Leistung.
Mit viel Mühe schafft sie dann auch im 6. Gang max. 100-110 km/h, danach ist Schluss.
Was könnte das Problem sein ? Im Leerlauf kann ich sie problemlos bis zum roten Bereich aufdrehen.

Der Schrauber hat mir dann nochmals den "Laderegler" getauscht, hat aber auch nichts gebracht.

So langsam bezweifel ich das der Schrauber meines Vertrauens wirklich Ahnung von der Materie hat. :/

Auch Vergaser Luftfilter und Leitungen wären gescheckt und ok laut ihm..
Aber vor der Inspektion lief sie doch bestens.

Hat jemand Tips für mich was ich jetzt noch machen kann?

Danke im voraus

Gruß
Matze

lotti2008
Gelegenheitsfahrer
Beiträge: 145
Registriert: 12.03.2015, 09:30
Wohnort: Nettelbeck
Status: Offline

Re: Probleme mit meiner Kawa in hohen Drehzahlen & Gängen

Beitragvon lotti2008 » 02.08.2015, 20:31

Warum suchst du nicht mal selber :-k

Ich würde sagen das sie zu wenig Kraftstoff bekommt oder der Vergaser was hat, hier sind aber leute die dich da besser beraten können.
ZZR600, E-Modell Bj. 93 mit 56000 KM auf dem Tacho

Wer später bremst fährt länger schnell [-o<

Benutzeravatar
Scaz0r
Kurvenheizer
Beiträge: 1137
Registriert: 02.10.2013, 09:44
Wohnort: Garching bei München
Motorrad Typ: GSX-R 750 K1
Status: Offline

Re: Probleme mit meiner Kawa in hohen Drehzahlen & Gängen

Beitragvon Scaz0r » 02.08.2015, 22:00

Also wenn sie vorher vernünftig lief, dann wäre eine genaue (und ehrliche) Liste dessen, was der "Schrauber" alles gemacht hat sehr hilfreich um mögliche Fehlerquellen abzuarbeiten, ansonsten kannst du überall suchen.

Wenn der Kollege aber nicht so oft an ZZR explizit arbeitet, könnte das Problem auch ganz einfach was mit dem Luftsystem zu tun haben, dass nämlich irgendein Schlauch fehlt oder falsch gesteckt wurde.
Bild Bild Bild

Bild


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste