Vergaser

Tipps und Fragen
Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Vergaser

Beitragvon Stylor » 16.05.2015, 16:00

Hallo miteinander =),

Haben ein Prob. zzr 600 E Bj. 2001

vor ca 2000 km gekauft..

bei der letzten Tour lief sie nur noch auf 2 oder 3 Pötte
nun haben wir alle Kerzen getauscht ( Öl filter Batterie auch), lief immer noch nicht richtig der rechte äußere Krümmer war Komplett kalt und lief ned gut...

Haben uns neue (gebrauchte vom Händler) Spulen gekauft, neue Zündkabel, und auch mal die Stecker getauscht, getestet ohne filter usw lief ned gut wieder der rechte krümmer Kalt....
alles zusammen gebaut und noch mal getestet und sie lief ohne Probleme....
okay gedachte testen war es mal aus gemacht angezogen und drauf ging ohne Probleme an und lief ruhig also auf alle 4...
ca 500-1000 meter weiter viel er weider aus -.- und lief sehr schlecht... und ging immer wieder aus halb geschoben und nun zuhause..
Was kann es sein ?!
Zuletzt geändert von Stylor am 19.05.2015, 14:29, insgesamt 2-mal geändert.

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Zündung/Motor

Beitragvon Matrix » 16.05.2015, 16:31

Ich tippe ganz schwer auf Vergaser.Schwimmerkammer Nr. 4 mal prüfen. Sieb, Nadelventil usw. mal anschauen.
Zündungsmäßig hast du ja schon einiges gemacht!
Hatte so ein ähnliches Problem vor Jahren mal am 1 Zylinder, bei mir war das Nadelventil kaputt.
ZZR 600 E Bj.94 71 Tkm

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Zündung/Motor

Beitragvon Stylor » 16.05.2015, 16:40

Matrix hat geschrieben:Ich tippe ganz schwer auf Vergaser.Schwimmerkammer Nr. 4 mal prüfen. Sieb, Nadelventil usw. mal anschauen.
Zündungsmäßig hast du ja schon einiges gemacht!
Hatte so ein ähnliches Problem vor Jahren mal am 1 Zylinder, bei mir war das Nadelventil kaputt.


okay also vergaser ausbauen und das zB :
http://www.ebay.de/itm/Vergaser-Reparat ... 3cc1e06a95" onclick="window.open(this.href);return false;

oder woran kann ich das noch testen.. ?!

Frage nur wenn es am Vergaser liegt warum lief sie dann eben für ca 1km und Sprit bekommt sie auch Kerze ist ned trocken

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Zündung/Motor

Beitragvon Matrix » 16.05.2015, 18:00

Wenn die Elektrik soweit in ortnung ist, kann es eigendlich nur mit der Spritzufuhr zusammen hängen. Wenn 1 Zylinder nicht mit macht, dann weil kein Zündfunke da wäre, oder weil Sprit fehlt.

Das Sieb in der Schwimmerkammer kann man auch reinigen mit Druckluft. Und das Nadelventil wenn es defekt wäre gibt es auch schon billiger.

http://www.ebay.de/itm/271057787009?ssP ... 1436.l2649" onclick="window.open(this.href);return false;" onclick="window.open(this.href);return false;
Zuletzt geändert von Matrix am 19.05.2015, 12:33, insgesamt 1-mal geändert.
ZZR 600 E Bj.94 71 Tkm

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Zündung/Motor

Beitragvon Stylor » 17.05.2015, 04:42

Hmm Sprit bekommt sie aber ..

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Zündung/Motor

Beitragvon Zauberer » 17.05.2015, 11:16

Stylor hat geschrieben:Hmm Sprit bekommt sie aber ..

Und einen Zündfunken hat sie auch!

Wenn du dir da soooo sicher bist, musst du wohl die Kompression messen. Mehr braucht ein Motor nicht zum Laufen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Zündung/Motor

Beitragvon Stylor » 17.05.2015, 12:04

Naja funken bin ich mir ned sicher zumindest nach dem sie ausgefallen ist.. Und da ja von der spule aus alles getauscht wurde ... Kann es ja nur der Kabel sein oder cdi ?!

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Zündung/Motor

Beitragvon Zauberer » 17.05.2015, 15:26

Stylor hat geschrieben:Naja funken bin ich mir ned sicher zumindest nach dem sie ausgefallen ist.. Und da ja von der spule aus alles getauscht wurde ... Kann es ja nur der Kabel sein oder cdi ?!

oder eine defekte Zündkerze, oder Falschluft, oder ein Zündkerzenstecker .... oder tief stehende Sterne.

Ich würde dir gern eine CDI verkaufen. ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Zündung/Motor

Beitragvon Stylor » 17.05.2015, 15:33

Kann es den sein das durch die cdi eine Kerze nicht läuft ?! Also die spulen Kabel kerzen usw sind ja getauscht. .. Sprit bekommt sie auch (wollte funken testen und hatte durch das Loch der Nr 4 Sprit im Gesicht xD ..)
Schreib mir mal was du für die cdi willst ... ;)

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Zündung/Motor

Beitragvon Stylor » 19.05.2015, 12:09

Sooo heute noch mal alles zerlegt auch die Unterbodenverkleidung xD ...


es laufen rechts die zwei nicht.. links laufen beide ....

also 3+4 laufen nicht..

Kerzen sind mehr als nur nass die tropften... (3+4)

haben dann mal kabel usw noch mal erneuert und geprüft funken kommen überall gleich ^^, ...

Sprich der Vergaser ?! oder so ?? flutet 3+4 so krass das die nicht zündet und sofort absäuft ... 01

Woran kann es liegen das die zwei auf einmal soviel Sprit bekommen ?!

Vergaser 3+4 nadeln oder so kaputt ???

HILFE :D

DANKE

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Zündung/Motor

Beitragvon Matrix » 19.05.2015, 12:32

Schau deine Schwimmerkammer-Nadelventile an..... Vorne die schwarze Spitze ob die noch ok ist. Wenn da nur ne minimale Einkerbung zu sehen ist, dichtet sie nicht mehr ab und die Sohse läuft durch!!
ZZR 600 E Bj.94 71 Tkm

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Zündung/Motor

Beitragvon Stylor » 19.05.2015, 14:38

Matrix hat geschrieben:Schau deine Schwimmerkammer-Nadelventile an..... Vorne die schwarze Spitze ob die noch ok ist. Wenn da nur ne minimale Einkerbung zu sehen ist, dichtet sie nicht mehr ab und die Sohse läuft durch!!


Hab ihn nun mal ausgebaut also am besten so ein rep. Satz kaufen und mal alle 4 erneuern =) ?

Benutzeravatar
Matrix
Forenlegende
Beiträge: 2214
Registriert: 26.08.2008, 17:57
Wohnort: 91710 Gunzenhausen
Status: Offline

Re: Vergaser

Beitragvon Matrix » 19.05.2015, 17:53

Wenn du die Nadelventile vergleichst dann siehst du vielleicht einen Unterschied von 1-2 zu 3-4. Falls man irgendwelche Einkerbungen sehen kann würde ich sie austauschen.
ZZR 600 E Bj.94 71 Tkm

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Vergaser

Beitragvon Zauberer » 19.05.2015, 18:31

und den Sitz kontrollieren, da wo die Ventile drin stecken.
Wenn da Dreck oder ein Sandkorn hängt, schließen sie nicht, der Sprit sprudelt fröhlich raus und ... da kann dann auch mal Sprit aus dem offenen Zündkerzenloch spritzen. ;)
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Vergaser

Beitragvon Stylor » 19.05.2015, 22:28

Ja aktuell liegt der im Keller bei papa muss wieder arbeiten und nach hause Samstag bringt er ihn vorbei dann zerlegen ich den mal und schau mal und dann ggf. Rep. Kit kaufen :)

Benutzeravatar
zwille
Fingerwundschreiber
Beiträge: 466
Registriert: 13.05.2008, 20:04
Wohnort: Bremen
Motorrad Typ: ZZR 600 E - EZ 1996
Status: Offline

Re: Vergaser

Beitragvon zwille » 20.05.2015, 08:01

Stylor hat geschrieben:Ja aktuell liegt der im Keller bei papa muss wieder arbeiten und nach hause Samstag bringt er ihn vorbei dann zerlegen ich den mal und schau mal und dann ggf. Rep. Kit kaufen :)


Alter, Satzzeichen!

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17262
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Vergaser

Beitragvon Mad-Dog » 20.05.2015, 08:14

"Komm wir essen Opa"

Satzzeichen retten leben

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Vergaser

Beitragvon Stylor » 26.05.2015, 15:13

....

Kommt wer aus der nähe köln/bonn?
Der mir beim vergaser helfen könnte ?
Hab ihn ausgebaut hier liegen und das rep. Kit sollte morgen da sein :)
Oder Tips ?!
Liebe grüße

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Vergaser

Beitragvon Zauberer » 26.05.2015, 16:07

Stylor hat geschrieben: Oder Tips ?!

Tutorium
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Vergaser

Beitragvon Stylor » 02.06.2015, 13:22

Danke :)
Brauch mal ein Rat :)

uploadfromtaptalk1433244084576.jpg


Frage neu/alt warum ist das Loch kleiner?

uploadfromtaptalk1433244032338.jpg


Da steht Halteösen zeigen nach außen ..
Bei dem jetzigen sind die kunterbunt ?!

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Vergaser

Beitragvon Stylor » 03.06.2015, 01:11

So alles gemacht wie in der anleitung.. Teil für teil mit viel Ruhe und zeit :) morgen wird er eingebaut neuer Benzin Filter auch direkt :)

Benutzeravatar
Zauberer
Administrator
Beiträge: 22009
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Vergaser

Beitragvon Zauberer » 03.06.2015, 07:37

Stylor hat geschrieben: Da steht Halteösen zeigen nach außen ..
Bei dem jetzigen sind die kunterbunt ?!

was meinst du mit kunterbunt?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Vergaser

Beitragvon Stylor » 03.06.2015, 08:03

Hingen nicht alle gleich herum.. Die neuen hab ich jetzt nach Anleitung alle gleichrum eingebaut

Stylor
Fahrschüler
Beiträge: 28
Registriert: 16.05.2015, 15:45
Status: Offline

Re: Vergaser

Beitragvon Stylor » 04.06.2015, 18:20

Soo sie läuft wieder jeeeeear :)

Benutzeravatar
Oppa
Forengott
Beiträge: 10922
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Vergaser

Beitragvon Oppa » 04.06.2015, 22:59

schön, und was war jetzt die Ursache für'n schlechten Lauf? :-k
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast