Gleich 2 Probleme, Motordreht nicht hoch, Flüssigkeit im ÖL

Tipps und Fragen
Benutzeravatar
Biker26
Gelegenheitsfahrer
Beiträge: 128
Registriert: 22.03.2012, 14:22
Status: Offline

Gleich 2 Probleme, Motordreht nicht hoch, Flüssigkeit im ÖL

Beitragvon Biker26 » 05.08.2013, 14:15

Hallo,
habe gleich zwei Probleme.

Wenn ich fahre stockt der Motor oft (Der Motor hört sich wie ein Trecker an, er zieht trotz Vollgas nicht hoch, nach einer Zeit zieht sie dann mit ungewohnter kraft nach vorne.) (ich dachte zu wenig Benzin aber an der Tankstelle gingen gerade mal 13,2L rein)
Mir ist zuhause dann aufgefallen das das Öl ziemlich hoch steht, habe es abgelassen. Rausgekommen sind ca. 3,2L Ohne Filter. Es war ziemlich Flüssig, hat nach Abgasen bzw. Verbrannten Benzin gestunken. Außerdem ist der Ausgleichsbehälter der Kühlflüssigkeit 1 CM Tiefer gewesen, als es normal ist (Natürlich beides mal Kalter Motor). Darüber hinaus hat die Kühlflüssigkeit richtig vergammelt gerochen.

Mittlerweile ist neues Öl drin, direkt danach lief sie wie eine 1 ohne Choke obwohl sie kalt war. (Natürlich im Standgas)
Naja, jetzt geht sie nicht einmal mehr an.
Kühlflüssigkeit und Öl sind gewechselt.


Des Weiteren ist mir aufgefallen.
Nachdem sie Warm ist ging sie nur noch schwer an.
Ab und zu hat sie solche Beschleunigungs Harker schon gehabt so alle 500 km 1x (nach der letzten Tour nach Hause, war ich glücklich das ich angekommen bin.)


Technische Daten:
KM Jetzt: 32861
Öl und Filterwechsel: 30545
Luftfilterwechsel: 30545
Zündkerzenwechsel: 27660
Benzinfilterwechsel: 31500
Vergaser Synchronisiert: 31500
Ventilspiel Geprüft: 31500

Hat jemand eine Idee?




Neuigkeiten...
So.. Motor läuft wieder, ruckt anscheinend aber noch (kleine Runde vor der Tür)
Meine Reserve Stellung am Benzinhahn ist Defekt.. Weswegen sie kein Benzin bekommen hat.

Des Weiteren habe ich die Zündfunken geprüft. Alle 4 i.o.

Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast