können es die Ventile sein??

Tipps und Fragen
Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

können es die Ventile sein??

Beitragvon can2abi » 27.02.2021, 23:59

Brauche mal paar Tipps,
Hatte schon länger das Problem, das beim ersten Start am Tag 1. und 2. Krümmer nicht warm wurden, anspringen mit Choke ging, nachdem er ein wenig wie ein Trecker lief, kamen dann die beiden Zylinder dazu, danach lief sie Top und sprang auch Rest des Tages immer wieder gut an.

Habe Winterpause ausgenutzt und Vergaserbank zu Wolfgang geschickt, diese kam dann zurück und er meinte , es war wieder Dreck drin.
#-o meine Schuld,,, hatte alles erneuert damals, Tank entrostet usw. aber Benzinpumpe und Schlauch zum Vergaser nicht beachtet.

Nun habe ich Vergaserbank angebaut und sie sprang wieder so besch... an :cry: also neue Zündkerzen und die Zündkabel vom alten ran..
Probelauf : starten mit Choke , schwer , weiter georgelt, Choke runter und Gas. Sie kam und ich musste sie bei Laune halten, aber 1.&2. Krümmer wieder kalt... aufgehört und Zündkerze ausgebaut : Nass , also Kerze in Stecker und ran halten : kräftiger Funke :-k
Zündkerze wieder rein, durch das orgeln und ein wenig laufen war alles etwas wärmer ! Starter betätigt , sie springt an und säuselt vor sich hin, in gleichmäßigen zügen :^o

Dann habe ich mich mit anderen Sachen beschäftigt und ein zwei Stunden später Anlasser betätigt und nach relativ langem Orgeln und spielen mit Choke und Gas kam sie , aber Krümmer 1&2 blieben wieder kalt, nach kurzem Lauf kamen beide Zylinder und sie säuselte wieder und nahm willig Gas an :roll:

Zündspulen kann ich ja ausschließen, da 1 & 2 von je einer Spule bedient wird!!!!
Hätte jetzt nur noch die Ventile in Verdacht , da sie jetzt genau 21950km drauf hat und ich glaube nicht, das die mal eingestellt wurden !!!
denn ab einer bestimmten Temp funzt es ja prima, ich glaube auch das sie mehr verbraucht als meine D

Was meinen die Schrauber hier???
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
Zauberer
Administrator
Beiträge: 16285
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon Zauberer » 28.02.2021, 10:21

Meine erste Frage wäre, ob die Vergaser auch synchronisiert wurden.
Steht die ZZR auf dem Hauptständer beim Starten? Mir ist schon aufgefallen, dass sie auf dem Seitenständer schlechter anspringt im kalten Zustand. Ist ja auch irgendwie logisch.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
fratetz
ZZR-Mitglied
Beiträge: 241
Registriert: 04.03.2019, 10:53
Wohnort: Düsseldorf
Motorrad Typ: ZZR 600 E BJ.97/01
Status: Offline

Re: können es die Ventile sein??

Beitragvon fratetz » 28.02.2021, 10:33

ich hatte ein ähnliches Problem.

Nur bei mir wurde alles warm. Meine Dicke sprang widerwillig an, 2 Zündkerzen nass aber es lief alles, Im Choke ist sie bei leichte gas eingeknickt.

Da ich meine Ventile ca. alle 10.000 KM kontrolliere und es Zeit war das wieder zu tun habe ich diese Kontrolliert. Dabei ist mir aufgefallen das mein Kettenspanner defekt ist und Die Steuerkette nicht ordentlich mehr gespannt hat. Dadurch hat sich die Steuerzeit verstellt. Und am 1 Zylinder waren die Auslassventile so Verstellt das ich kein Spiel mehr messen konnte.

Habe dann Alles wieder eingestellt und siehe da die Dicke hatte keine Probleme dreht bei Choke direkt auf ca. 4.000-5.000 Umdrehungen. Und Läuft um Welten besser.

Und wenn du denkst das da noch nie Ventile eingestellt wurden dann wird es eigentlich mal zeit oder nicht?


Hoffe ich bereite dir jetzt nicht noch mehr fragen als du schon hast.
ZZR 600 E Bj.: 97/01 87.118 KM(16.10.2021) gelaufen, Gekauft: 43.000 KM, Gefahren seit 16.5.19 bin ich verrückt?
ZZR 600 E Bj.: 2005 44.000 KM (Noch nicht fahrbereit)

R1 RN04 BJ: 2000 44.000 KM

Reite die Reifenkante

Bild

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 28.02.2021, 11:34

@zauberer sie steht gerade entweder in der wippe odrr mit Montageständer.
Vergaser hat Wolfgang komplett gemacht, er hatte geschrieben, einbauen und losfahren :-k

@fratetz: ich denke auch, wenn sie schon auseinander ist...

Also muss ich klären, wer Zeit und Lust hat :D ich packe sie aufn Anhänger und stehe samstags morgen auf der Matte 8)
Die Werkstatt, die mein D Modell eingestellt hat, denen traue ich nicht mehr, seit dem tot des D Modells 8)
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
fratetz
ZZR-Mitglied
Beiträge: 241
Registriert: 04.03.2019, 10:53
Wohnort: Düsseldorf
Motorrad Typ: ZZR 600 E BJ.97/01
Status: Offline

Re: können es die Ventile sein??

Beitragvon fratetz » 28.02.2021, 12:24

Also ich hab es so gerlernt das wenn das Ventilspiel eingestellt wird, dass der Vergaser auch wieder synchroniesiert werden muss.


Und wenn der Vergaser auseinander gebaut wurde muss die Synchronisierung erst recht erfolgen.

Ich kann Ventilspiel einstellen und Kontrollieren aber Vergaser synchroniesieren kann ich nicht. Habe dazu grade selber mein Projekt mit der ZZR. Dazu bin ich aus Düsseldorf ist ja etwas weiter weg.

Hast du denn jetzt die Benzinleitung und Benzinpumpe mal sauber gemacht. Du schriebst ja auch das du daran nicht gedacht hast das da noch Dreck ist.
ZZR 600 E Bj.: 97/01 87.118 KM(16.10.2021) gelaufen, Gekauft: 43.000 KM, Gefahren seit 16.5.19 bin ich verrückt?
ZZR 600 E Bj.: 2005 44.000 KM (Noch nicht fahrbereit)

R1 RN04 BJ: 2000 44.000 KM

Reite die Reifenkante

Bild

Benutzeravatar
mirkomotorrad
Kurvenheizer
Beiträge: 1054
Registriert: 21.03.2008, 22:25
Wohnort: 39638 Letzlingen
Motorrad Typ: ZZR 600 E Bj.2001
Status: Offline

Re: können es die Ventile sein??

Beitragvon mirkomotorrad » 28.02.2021, 12:44

Moin Can.
Ich vermute mal, das etwas mit deinem Leerlaufgemisch nicht funtzt.
Hatte meine Vergaser auch bei Wolfgang und war auch sehr euphorisch nach deinem damaligen Post (einbauen und läuft wie neu).
Dem war bei mir nicht so. Lief wie ein Sack Nüsse.
Alle Leerlaufgemischschrauben waren auf 1,5 Umdrehungen eingestellt. Viel zu mager und synchron war da auch nix, ergo alles neu einstellen.
Ich glaube, Petra hatte mit ihrer Vergaser Bank auch Schwierigkeiten nachdem sie dort war.
Wir hatten uns im Harz auch darüber unterhalten, das man für den Preis keine Wunder erwarten darf, alleine wenn man schaut, was ein Vergaser RepSatz in der bucht kostet.
Ich vermute, es ist dein Leerlaufgemisch.
ZX 600 E, Bj. 2001, 41 TKm

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 28.02.2021, 15:09

@Mirko , wäre mal einen Versuch wert, mal schauen, wann ich Zeit habe 8) aber dadurch , das er auch mal jetzt bei der Orgelei gezicht hat usw. werde ich auf jeden fall die Ventile ran nehmen müssen bzw. lassen :lol:
Ralf hatte ja auch dazu geraten, bei meinem anderen Beitrag

Ich hatte dann Glück mit Wolfgang, dei beiden ersten Vergaserbänke bei Ihm , musste ich nicht mal Synchronisieren.
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
mib79
Forenlegende
Beiträge: 2716
Registriert: 05.09.2009, 22:42
Wohnort: MeiDo (irgendwo im Wald bei Celle)
Motorrad Typ: Tweety ZZR 600E, Z 1000
Status: Offline

Re: können es die Ventile sein??

Beitragvon mib79 » 28.02.2021, 16:01

Ich musste den vergaser auch synchronisieren nachdem er bei Wolfgang war....
LG Michael - Der Nachtwächter -
...immer schön geschmeidig bleiben...


Bild

ZZR 600 E Bj. 1996
Z 1000

https://www.facebook.com/michasschrauberbutze/

Benutzeravatar
Zauberer
Administrator
Beiträge: 16285
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon Zauberer » 01.03.2021, 07:38

can2abi hat geschrieben:Ich hatte dann Glück mit Wolfgang, dei beiden ersten Vergaserbänke bei Ihm , musste ich nicht mal Synchronisieren.


Vergaser synchronisieren ohne Motorrad geht nicht. Wenn die Vergaser von den Ansaugstutzen genommen werden, sollten sie synchronisiert werden.
Wenn der Vergaser zerlegt und gereinigt wird, müssen sie sie synchronisiert werden.

Was auch immer dieser Wolfgang behauptet zeigt dann, dass er das Gesamtsystem nicht überschaut bzw seine Kunden in einen Glauben der Sorglosigkeit wiegt.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 9315
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: können es die Ventile sein??

Beitragvon Oppa » 01.03.2021, 21:44

#-o Du weißt doch, wie Can fährt. Über 8000 UpM brauchts keine Synchronisation, der weiß doch gar nicht, wozu man die braucht! :badgrin: :badgrin: :badgrin:

;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 34tkm-davon 10tkm auf der Renne
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2





Oppa's Gehhilfe...[/url] :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 01.03.2021, 23:00

Zauberer hat geschrieben:
Vergaser synchronisieren ohne Motorrad geht nicht. Wenn die Vergaser von den Ansaugstutzen genommen werden, sollten sie synchronisiert werden.
Wenn der Vergaser zerlegt und gereinigt wird, müssen sie sie synchronisiert werden.

Was auch immer dieser Wolfgang behauptet zeigt dann, dass er das Gesamtsystem nicht überschaut bzw seine Kunden in einen Glauben der Sorglosigkeit wiegt.


ich hatte was von der "Kugelfall Methode" gelesen, kann ja wiederholen, die habe ich eine tausend so gefahren, sprangen immer gut an und zogen auch gut... naja egal, das ist hier ja nicht die Sache..

Also Ventile einstellen, Vergaser synchronisieren und dann schauen..

@Oppa, ich dachte, das macht man immer mit der rechten Hand, kann mir keine Sync.Uhren leisten

Danke für Eure Tipps, werde dann mal schauen
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 21.04.2021, 21:58

Hat hier jemand Lust und Zeit einen Samstag zu opfern ? ;)
Ventile etc.
Das es paar Km werden, ist mir schon klar,

Nun habe ich die Vergaser Batterie angebaut und erst mal keine Zeit gehabt (Unfall/Finger verletzt), letzten Monat habe ich sie raus geholt und der erste Start versuch :( sie kam sehr Mürrisch und lief wieder nicht rund, also
wieder rein gestellt. #-o
Dann habe ich mir die Vergaser Uhren von Det ausgeliehen , Möp angeschmissen : läuft wieder nur auf 3 Pötten , also erst mal Zündkerze 1. Zyl ausgebaut ! Furz trocken , Funke ist da .
Zündkerze wieder ran und nu will sie seitdem gar nicht mehr anspringen???? :roll:
Also werde ich die Uhren wieder zurück senden , da Toto sie dringend braucht.

Verkleidung Oberteil ist ab, da Km stand 21000km ist dachte ich vielleicht erst die Ventile einstellen und mal schauen , ob man sie dann zum laufen kriegt.

Ich würde sie aufn Anhänger schmeißen und würde morgens ganz früh auf der Matte stehen, bei dem Datum bin ich flexibel. Die Werke hier erzählte was von min. ca.400€ , die ich leider in der Corona Zeit nicht habe. :cry:
Zur Not lasse ich dieses Jahr die Saison ausfallen. :-k
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
Zauberer
Administrator
Beiträge: 16285
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon Zauberer » 22.04.2021, 07:42

Das Problem das sie nicht richtig rund läuft sind bestimmt nicht die Ventile. Mein Tipp: Mach dir nicht eine neue Baustelle auf, bevor die erste bereinigt ist.

Wenn der 1. Zylinder keinen Sprit bekommt und die Zündkerze trocken ist, wird es der Vergaser sein. Trocken ist immer besser als nass. Da du wahrscheinlich mit Choke gestartet hast, sollte über die Chokeventile im Vergaser reichlich Sprit in die Zylinder kommen.
Sieht mir nach einem hängenden Schwimmer aus.

1. Mopped raus auf den Hauptständer stellen.
2. Ablassschraube vom 1. Zylinder öffnen. Kommt Sprit raus ist alles okay und du kannst den Vergaser wieder schließen.
3. Es kommt kein Sprit raus. Mit einem Gummihammer leicht an den Vergaser klopfen.
4. Gang rein, Zündung an und starten. Jetzt läuft nur die Benzinpumpe ohne das das Motorrad startet. Kommt jetzt Sprit?
5. Wenn ja, Ablassschraube rein und noch einmal starten. So lange, bis die Benzinpumpe nicht mehr zu hören ist.
6. Gang raus und sie sollte sofort anspringen.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 701
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: können es die Ventile sein??

Beitragvon ukofumo » 22.04.2021, 12:13

Bei 21.000 Km wäre Ventile einstellen sicher nicht das verkehrteste...
Ich gehe aber mal davon aus dass du die Gute letzten Herbst noch gefahren hast und da war's wohl noch ok...(?)
auch wenn das Ventilspiel jetzt nicht Ideal ist, durch längere Standzeit können sich die Ventile nicht soweit verstellen das nun gar nix mehr geht...
(dann hättest das auch schon letzten Herbst bei der letzte Fahrt merken müssen...)

Wenn die Zette (oder auch andere Möpps) nach längerer Standzeit nicht mehr wollen ist meiner Erfahrung nach zu 95% der Fehler bei den Gasern zu suchen, zumal du ja schreibst dass Zylinder 1 trocken bleibt. Wie Zauberer vorschlägt - würde ich da auch erstmal vorsichtig an der Schwimmerkammer klopfen, in der Hoffnung dass nur der Schwimmer hängt - ansonsten wirst um eine weitere Vergaserrevision/Reinigung nicht umhin kommen.

Noch was zur Sycronisation: Die "Kugelfallmethode" ist durchaus bei einer Vergaser-Wartung eine gute Vorarbeit um überhaupt erst mal eine gute Gundeinstellung herzustellen und bei akribischer Arbeit bekommt man damit auch eine annähernd brauchbare Synconisation hin.
Aber selbst noch so genaues arbeiten bei der Kugelmethode ersetzt die Syncronisation per Uhren (oder Schlauchwaage) nicht.
Mit der Kugelfallmethode kann man zwar die Klappen als solches wunderbar syncron öffnend einstellen - diese Methode berücksichtigt aber nicht die kleineren unzulänglichkeiten die sich z.B. aus Fertigungstolleranzen der einzelnen Gaser ergeben.

600km von/zur Nordküste sind doch etwas heftig - sonst hätt ich gesagt bring her das Ding...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 93Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 49Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 22.04.2021, 13:32

Sorry vergessen zu schreiben,

da die Z.kerze trocken war, habe ich nachm rein schrauben, die Ablassschraube vom ersten Vergaser geöffnet und es kam sprit raus, deswegen war ich ja erstaunt...
das Problem ist ja, das sie jetzt gar nicht erst anspringt

werde noch mal orgeln und Zündkerzen raus nehmen , Aber Ventile möchte ich schon machen, jetzt wo sie Nackig ist ;)
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
strandmicha
Schrauber
Beiträge: 809
Registriert: 27.06.2011, 02:39
Wohnort: Schorfheide
Motorrad Typ: ZZR600E=ZX-RR Bj 95
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon strandmicha » 22.04.2021, 22:08

Oppa hat geschrieben:#-o Du weißt doch, wie Can fährt. Über 8000 UpM brauchts keine Synchronisation, der weiß doch gar nicht, wozu man die braucht! :badgrin: :badgrin: :badgrin:

;)


Alles unter 8t macht ja auch kein Spaß :D :D :D die Zette muss und will gedreht werden 8)
Ich hoffe ja dass ich dieses Jahr mal Zeit finde sie wieder flott zu machen. Könnt mal wieder die Drehzahlorgie spielen.... :D
128

Wer später bremst, ist länger schnell

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 23.04.2021, 14:31

So, zwischenbericht : vieles durch gemessen, um irgendwann festzustellen, das 2 von den nagelneuen Zündkerzen auf einmal defekt sind! 2 alte genommen.
Möp springt wie gewohnt an, Krümmer 1u2 kalt, irgendwann kamen sie.
Dann spaßeshalber die synch. Uhren ran! war nicht die welt, was sie auseinander waren, jetzt alle 4 gleich...
Werde sie morgen erneut starten und falls gleiche Symptom, nochmals schauen, wieviel aus den schwimmer kammern raus kommt.
Sonst müssen Vergaser von jemanden kontrolliert werden, der wirklich ahnung hat :lol:

Wegen Ventile, werde ich sie sowieso nicht zusammen bauen, dann halt Saison Pause :roll:
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 23.04.2021, 14:38

#-o #-o 8)
Da weißt mich meine Tochter gerade darauf hin : Tüv wäre März 2021 #-o

Also doch zusammen bauen :?
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
Zauberer
Administrator
Beiträge: 16285
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon Zauberer » 23.04.2021, 20:15

Wenn sie morgen nicht anspringen sollt, mach mal einige gute Bilder von dem offenen Teil. Da können wir mal links und rechts gucken ob man etwas sieht.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 08.05.2022, 23:25

UPDATE was eigentlich kein Update ist.

Mittlerweile hatte ich die Vergaserbank mehrfach runter.
Die Ventile wurden eingestellt. Der Werkstatt Meister meinte " Super Zündkerzen Bild ".
Schwimmer Nadeln sind neu (Rep Satz) und Schwimmer wurden eingestellt. Vergaser wurden synchronisiert..

Das Symptom besteht weiterhin. Sie springt top an, zyl. 1&2 erstmal kalt. Zündkerzen trocken, Funke ist da, vergaser Kammern voll...riecht nix nach Sprit...

Und wenn dann alle laufen, ist alles top..
Ich habe jetzt kein Bock mehr, also werde ich mir länger Zeit nehmen für den ersten Start.
Und wenn ich wieder flüssig bin , kaufe ich mir ne komplette Vergaser Bank, die wird dann gereinigt, eingestellt und eingebaut.

Hier die Daten von den ventilen
Bild
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
sanplis
Kurvenheizer
Beiträge: 1480
Registriert: 12.03.2007, 13:33
Wohnort: Obernkirchen
Motorrad Typ: ZZR 600 E Bj. 1999
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon sanplis » 09.05.2022, 08:31

Can, das gleiche Spiel habe ich auch: beim Anlassen läuft sie auf 3 oder sogar nur 2 Töpfen und wenn sie dann warm wird wacht der Rest mit auf.
Vergaser wurde inzwischen mehrfach gereinigt, eingestellt, etc. und auch mal zum Test durch eine andere Bank ersetzt (als meine beim Ultraschall war).
Ich tippe mal eher, dass der Motor im kalten Zustand nicht in der Lage ist, ein zündfähiges Gemisch zu komprimieren, z.B. weil die Kolbenringe ein Mü zu viel Spiel haben. Sobald das Aggregat warm wird dehnen sich die Verursacher dann aus und das Ding zündet wie gewünscht.

Heißt in der Konsequenz: Anlassen, kurz warmlaufen lassen, losfahren und spätestens im nächsten Ort kommt der fehlende Zylinder mit dazu ...
"Drehzahl ist Leben" (Zitat meines Fahrlehrers)
Moped: ZZ-R 600 E-Modell 7 Bj. 1999, 72KW, 70t km - Bild

Benutzeravatar
can2abi
Super-Can
Beiträge: 6036
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 09.05.2022, 16:15

Sandro , das wurde auch schon probiert,,, hatte von Zwergie die frisch gemachte Vergaserbank hier, damit lief sie einwandfrei , also mittlerweile definitiv Vergaser
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Kay
ZZR-Mitglied
Beiträge: 218
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: können es die Ventile sein??

Beitragvon Kay » 09.05.2022, 20:27

Hab im Keller noch die Vergaserbank von ScazOr seiner Unfallmaschine liegen.
Wenn ich mich recht Erinnere haben wir meine damit nicht sauber einstellen können, hab dann noch ne andere Vergaserbank bekommen mit der das einstellen klappte und dann natürlich auch drin blieb ;)

Wenn du damit was anfangen kannst kannst die gerne haben, hab ja auch noch die ursprüngliche meiner ZZR im Keller liegen. ;)


Grüße Kay
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Cagiva Gran Canyon Bj. 98 mit 40.000 km
Cagiva Gran Canyon Bj. 99 mit 30.260 km
Aprilia Falco Bj. 2000 mit 48.500 km

Kay
ZZR-Mitglied
Beiträge: 218
Registriert: 19.07.2016, 15:15
Wohnort: Mahlberg
Motorrad Typ: ZZR 600 E Bj. 1999
Status: Offline

Re: können es die Ventile sein??

Beitragvon Kay » 13.05.2022, 17:12

Kannst das Ding nicht gebrauchen :-k ? so in der Art aus 2 mach 1
ZZR 600E Bj. 1999 gekauft August 16 mit 40.012 km
Cagiva Gran Canyon Bj. 98 mit 40.000 km
Cagiva Gran Canyon Bj. 99 mit 30.260 km
Aprilia Falco Bj. 2000 mit 48.500 km

Benutzeravatar
mobbedzwerch
Kassenwartin
Beiträge: 3098
Registriert: 04.10.2011, 19:59
Wohnort: Nürnberger Land
Motorrad Typ: E-Modell Bj. 2003
Status: Offline

Re: können es die Ventile sein??

Beitragvon mobbedzwerch » 13.05.2022, 18:37

Kay hat geschrieben:Kannst das Ding nicht gebrauchen :-k ? so in der Art aus 2 mach 1

Can is halt schon alt, sehr alt, und langsam :lol: :-p :love5
da dauert das immer ein bissel ;)
:wave
_______________
Wer Katastrophen mag wird mich lieben, der Rest geht bitte einfach weiter. Danke! :D :icon_thumright
600 E, 55.000 km


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast