Kann keine Bilder sehen.

Überschrift sagt alles :-)
Benutzeravatar
Thilo
Anfänger
Beiträge: 63
Registriert: 18.04.2013, 21:40
Wohnort: Helferskirchen
Status: Offline

Kann keine Bilder sehen.

Beitragvon Thilo » 24.03.2016, 13:28

Hallo zusammen,

Habe jetzt die Tage mal im Forums rumgestöbert, dabei habe ich bemerkt das ich nicht immer alle Bilder sehen kann.
Da ist dann nur ein kleines Symbol mit "bild" zu sehen und wenn ich darauf klicke komme ich auf ne andere Seite wo fast nur Werbung ist.
Wie kann ich die Bilder sehen? Ich muss dazu sagen das ich fast nur mit meinem Handy hier bin, selten mit dem pc.
Liegt das eventuell daran.

Gruß Thilo

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Kann keine Bilder sehen.

Beitragvon Mad-Dog » 24.03.2016, 15:40

Das liegt daran, dass einmal die User einen Freehoster benutzt haben, um Bilder zu posten (vor der Zeit wo es im Forum ermöglicht wurde) - und daran, als es im Forum möglich ist, weiterhin freie Bilderhoster nutzen. Wenn diese Bilder nicht mehr aufgerufen = angeklickt werden, verschwinden die bei dem freien Anbieter vom Server und sind weg.

Benutzeravatar
ukofumo
Fingerwundschreiber
Beiträge: 313
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98 - ZX9R Bj.98
Status: Offline

Re: Kann keine Bilder sehen.

Beitragvon ukofumo » 30.07.2016, 14:18

schade das dadurch auch viele Tutorien / Anleitungen nur noch "unvollständig" sind...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 65Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 32Tkm
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*


Zurück zu „Fragen zum Forum oder Community“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast