Kann keine Bilder im Forum sehen

Überschrift sagt alles :-)
Benutzeravatar
oppermeier
Einmalposter
Beiträge: 7
Registriert: 22.08.2014, 15:46
Wohnort: 22417 Hamburg
Status: Offline

Kann keine Bilder im Forum sehen

Beitragvon oppermeier » 16.09.2014, 10:51

Hallo,

ich bin ja neu hier und muss sagen das es mir hier gefällt, man bekommt Hilfe und Unterstützung! Aber ein Problem habe ich hier, wenn jemand was gepostet hat und dann auch Bilder verlinkt "Bild" komme ich nicht weiter und kann die Bilder nicht sehen, was mache ich falsch???? :cry:

Benutzeravatar
Zauberer
Administrator
Beiträge: 22083
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon Zauberer » 16.09.2014, 11:36

zeig uns doch mal ein Beispiel.
Oft sind die Bilder von den Free hostern nach einiger Zeit verschwunden. Diese Bilder siehst dann keiner mehr.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
oppermeier
Einmalposter
Beiträge: 7
Registriert: 22.08.2014, 15:46
Wohnort: 22417 Hamburg
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon oppermeier » 16.09.2014, 11:55

Zauberer hat geschrieben:zeig uns doch mal ein Beispiel.
Oft sind die Bilder von den Free hostern nach einiger Zeit verschwunden. Diese Bilder siehst dann keiner mehr.


Hoffe es ist angekommen, wenn ich jetzt auf Bild gehen würde, dann sehe ich aber keine Bilder.
Dateianhänge
Bild.PNG

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon Mad-Dog » 16.09.2014, 12:00

ohne Link zum Thema ist das schlecht zu sehen und genau der Thementitel ist abgeschnitten.
Aber das sieht nach Freehostern aus.

Wie Zauberer schon schrieb sind Bilder bei freien Anbietern im Netz nur bedingt zeitlich aufrufbar.
Werden diese Bilder nicht mehr angeklickt und begutachtet, werden diese irgendwann gelöscht.

Benutzeravatar
oppermeier
Einmalposter
Beiträge: 7
Registriert: 22.08.2014, 15:46
Wohnort: 22417 Hamburg
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon oppermeier » 16.09.2014, 12:23

Mad-Dog hat geschrieben:ohne Link zum Thema ist das schlecht zu sehen und genau der Thementitel ist abgeschnitten.
Aber das sieht nach Freehostern aus.

Wie Zauberer schon schrieb sind Bilder bei freien Anbietern im Netz nur bedingt zeitlich aufrufbar.
Werden diese Bilder nicht mehr angeklickt und begutachtet, werden diese irgendwann gelöscht.

OK, vielen Dank, glaube auch das die Bilder zu alt sind. Trotzdem besten Dank.

Benutzeravatar
schnorpser
Gelegenheitsfahrer
Beiträge: 138
Registriert: 15.03.2014, 09:10
Wohnort: Radeberg
Motorrad Typ: ZZR 600 E1, Bj. 1993
Kontaktdaten:
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon schnorpser » 13.04.2015, 15:39

Hallo,

ich hole das Thema nochmal hoch...
Es gibt einige Themen, z.B. das hier:
viewtopic.php?f=37&t=1903
da sind die Bilder bei den Freehostern nicht mehr verfügbar.

Besteht die Möglichkeit, die Bilder in einem Cloud-Speicher oder auf dem Foren-Server abzulegen, dass die Beiträge wieder "Sinn" ergeben?! Leider sind im Themenbereich "Anleitungen / Tutorien" einige Beiträge nur noch als Textversion verfügbar, da Bildmaterial datentechnisch dematerialisiert wurde...

Fragende Grüße
Norbert
ZZR-600 E1, Bj 93, Zweirad-Blog: https://zweirad.schnorpser.de
56Tkm (09/2017)

Benutzeravatar
Mad-Dog
Administrator
Beiträge: 17263
Registriert: 06.01.2005, 16:49
Wohnort: NRW
Motorrad Typ: ZZR 600 E, Bj. 1993
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon Mad-Dog » 13.04.2015, 17:41

Klar- wenn die Threadersteller diese noch haben, können sie diese ersetzen und auf dem Forenserver hochladen.

Benutzeravatar
oppermeier
Einmalposter
Beiträge: 7
Registriert: 22.08.2014, 15:46
Wohnort: 22417 Hamburg
Status: Offline

Re: Kann keine Bilder im Forum sehen

Beitragvon oppermeier » 20.04.2015, 17:06

Das wäre toll, die Bilder wieder hoch zu laden.


Zurück zu „Fragen zum Forum oder Community“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast