Die Suche ergab 4 Treffer

von Rote 600er
04.03.2018, 19:13
Forum: Elektrik
Thema: Anlasserrelais
Antworten: 15
Zugriffe: 899

Re: Anlasserrelais

Na ich denke so sollte das auch sein!!! :lol: nur bei meiner schnurrt nur die Benzinpumbe mehr nicht!! Beim überbrücken läuft sie also wahrscheinlich das Relais wieder kaputt!!! Obwohl ich jetzt erst zwei neue verbaut habe!!. Billige aus eBay eben... Orginal wollen die 140€ die von eBay nen 20 iger ...
von Rote 600er
04.03.2018, 17:19
Forum: Elektrik
Thema: Anlasserrelais
Antworten: 15
Zugriffe: 899

Re: Anlasserrelais

Hallo Matrix, Habe deinen Bericht zum Anlasserrelais gelesen, interessant, weil ich habe hier bei meiner genau das Problem wenn ich überbrücke dreht der Anlasser ohne macht die gar nichts. Nun habe ich bestimmt schon 4 neue Relais verbaut immer wieder der selbe Sch.... ich höre immer nur die Pumpe!....
von Rote 600er
03.03.2018, 20:00
Forum: Elektrik
Thema: Anlasser dreht nicht immer wenn Start gedrückt wird
Antworten: 13
Zugriffe: 999

Re: Anlasser dreht nicht immer wenn Start gedrückt wird

Hmmm, Ich habe die ganze Armatur schon Ausgetauscht :? aber kann ja nichts schaden,werde ich mal versuchen liegt ja Nahe
von Rote 600er
03.03.2018, 15:16
Forum: Elektrik
Thema: Anlasser dreht nicht immer wenn Start gedrückt wird
Antworten: 13
Zugriffe: 999

Anlasser dreht nicht immer wenn Start gedrückt wird

Hallo liebe Gemeinde! Ich bin neu in eurem Forum, da ich mit meiner Kawa ein großes Problem habe. Vielleicht kann mir jemand helfen das Problem zu beseitigen?. Ich habe folgendes Problem wenn ich meinen Startknopf drücke höre ich nur die Benzinpumbe, das Relais klackt nicht! Dachte das Relais ist ka...

Zur erweiterten Suche