Die Suche ergab 37 Treffer

von Thilo
31.03.2016, 10:44
Forum: Schrauberecke
Thema: Suche Ideen für Verkleidung
Antworten: 1
Zugriffe: 290

Suche Ideen für Verkleidung

Moin zusammen, Diesmal bräuchte ich mal Eure Ideenreichtum. Und zwar geht es um die Verkleidung neben den Tacho. Da wo auch das Abschliesbare Fachbdrin ist. Habe es mit Folie beklebt, extra Folie womit auch die Autos beklebt werden. War zwar eine RIESEN Aufwand aber fürs erste geht's. Nun hab ich di...
von Thilo
24.03.2016, 13:28
Forum: Fragen zum Forum oder Community
Thema: Kann keine Bilder sehen.
Antworten: 2
Zugriffe: 512

Kann keine Bilder sehen.

Hallo zusammen, Habe jetzt die Tage mal im Forums rumgestöbert, dabei habe ich bemerkt das ich nicht immer alle Bilder sehen kann. Da ist dann nur ein kleines Symbol mit "bild" zu sehen und wenn ich darauf klicke komme ich auf ne andere Seite wo fast nur Werbung ist. Wie kann ich die Bilde...
von Thilo
17.03.2016, 10:04
Forum: Elektrik
Thema: Drehzahlmesser klappt nicht
Antworten: 12
Zugriffe: 885

Re: Drehzahlmesser klappt nicht

Soooo,

Hab mal bei laufenden Motor gemessen. Kommt 12v Volt an und die Steuerleistung funktioniert auch.
Also ist wohl das Ding im DZM kaputt. Wat fürn Scheiß :evil:
Also muss ich mir nen neuen gebrauchten besorgen.
Wer hat einen der noch klappt?
von Thilo
17.03.2016, 09:30
Forum: Elektrik
Thema: Drehzahlmesser klappt nicht
Antworten: 12
Zugriffe: 885

Re: Drehzahlmesser klappt nicht

Bis an den DZM. Ich werde mal die Variante mit dem überbrücken probieren.
Oder kann das vieleicht auch sein das der antrieb vom DZM im Tachogehäuse defekt ist?
von Thilo
17.03.2016, 08:33
Forum: Elektrik
Thema: Drehzahlmesser klappt nicht
Antworten: 12
Zugriffe: 885

Re: Drehzahlmesser klappt nicht

Hatte die Kabel durchgemessen ob sie Durchgang haben, also das ich einen Kabelbruch ausschließen kann. Nein bei laufendem Motor habe ich nicht gemessen. Schaltplan hab ich benutzt. Habe von DZM zur Zündspule und von DZM zur CDI einheit (oder wie das Ding heist) gemessen. Hatte keinen Wassereinbruch.
von Thilo
16.03.2016, 14:15
Forum: Elektrik
Thema: Drehzahlmesser klappt nicht
Antworten: 12
Zugriffe: 885

Re: Drehzahlmesser klappt nicht

Moin,
So habe Abschlüsse geprüft i.o.
Kabel durchgemessen wg. Kabelbruch i.O.
Nadel rutscht auch nicht durch.
Was kanns noch sein? Man brauch den DZM zwar nicht unbedingt aber wäre trotzdem gut wenn der funktioniert.
Bitte um weitere Tipps.
Und erst mal ein Danke an meine Vorschreiber.

LG Thilo
von Thilo
05.03.2016, 22:59
Forum: Elektrik
Thema: Drehzahlmesser klappt nicht
Antworten: 12
Zugriffe: 885

Re: Drehzahlmesser klappt nicht

Hatte sie gestern Aus dem Winterschlaf geholt und beim anlassen hat der Drehzahlmesser mal kurz gezuckt und das wars. Hatte dann mal den tacho ausgebaut aber da sieht noch alles gut aus.
Wo ist das Ding denn angeschlossen. ? Zündspule oder. ?
von Thilo
05.03.2016, 14:18
Forum: Elektrik
Thema: Drehzahlmesser klappt nicht
Antworten: 12
Zugriffe: 885

Drehzahlmesser klappt nicht

Tag zusammen,
Mein Drehzahlmesser funktioniert nicht mehr. Jemand ne Ahnung was das sein kann?

Gruß Thilo
von Thilo
19.10.2015, 09:20
Forum: Werkzeug
Thema: Bauanleitung Synchro-Tester mit Uhren
Antworten: 37
Zugriffe: 5320

Re: Bauanleitung Synchro-Tester mit Uhren

Hi,
Wer kommt aus der nähe vom Westerwald, und kann mir meine Vergaser synchronisieren, oder leiht mir seinen Tester ?
Gruß Thilo
von Thilo
03.05.2015, 21:28
Forum: Schrauberecke
Thema: Vergleich D und E Model Teilaustausch Kompatibilität
Antworten: 53
Zugriffe: 13891

Re: Vergleich D und E Model Teilaustausch Kompatibilität

Hallo zusamme ,
die ESD des E-Modell passen auf das D modell aber nur nach kleinen Umbauarbeiten.Habe die auf meinem DModell drauf.

Rohre müssen etwas gekürzt werden Halterung etwas gebogen werden. Ist aber keine riesen sache.


Gruß Thilo
von Thilo
25.01.2015, 21:29
Forum: Schrauberecke
Thema: Sitzbank
Antworten: 1
Zugriffe: 403

Sitzbank

Hallo zusammen,

Könnte eine günstige Sitzbank von ner zzr 1100 baujahr 96 bekommen.
Passt die auf meine Z? 92 er d modell 600 ccm.

Gruß Thilo
von Thilo
12.07.2014, 06:38
Forum: Motor
Thema: kupplung rutsch ab 3000 Umdrehungen durch
Antworten: 14
Zugriffe: 914

Re: kupplung rutsch ab 3000 Umdrehungen durch

Moin moin zusammen, So habe meine Z mal wieder zusammen gebaut. Neuer Ausrückhebel, neue Kupplung und neues Öl. Dann die letzte Lamelle versetzt eingebaut und es funzt. Jetzt bin ich wieder glücklich. :D Danke für die Infos und man hört sich oder sieht sich vieleicht in Dreisbach. Bis dahin Gruß THILO
von Thilo
08.07.2014, 16:47
Forum: Motor
Thema: kupplung rutsch ab 3000 Umdrehungen durch
Antworten: 14
Zugriffe: 914

Re: kupplung rutsch ab 3000 Umdrehungen durch

Hallo,
Bin grad alles am zerlegen. Stimmt es das die letzte lamelle versetzt eingesetzt wird. Also mit dem zahn in ďie kurze nut des korbes? Hab da was gelesen bei google.

Gruß Thilo
von Thilo
07.07.2014, 04:27
Forum: Motor
Thema: kupplung rutsch ab 3000 Umdrehungen durch
Antworten: 14
Zugriffe: 914

Re: kupplung rutsch ab 3000 Umdrehungen durch

Werd mich heute mal dran geben.
Noch ne frage. Wieviel kupplungslamellen habt ihr drin. Meine alte hatte 7 und die neue hat nur 6. Hat mich schon etwas gewundert aber lief bis dahin trotzdem.
von Thilo
06.07.2014, 22:31
Forum: Motor
Thema: kupplung rutsch ab 3000 Umdrehungen durch
Antworten: 14
Zugriffe: 914

kupplung rutsch ab 3000 Umdrehungen durch

Hallo zusammen, Hab mal wieder probleme mit meiner Z. Hab letzte woche kettensatz, kupplung und den Ausrückhebel erneuert. Probefahrt bischen durch den ort gemacht, alles i.O. Heute fahr ich ca 10 km und plötzlich rutscht der Ausrückhebel ca. 1- 2 cm nach unten raus. Also irgendwie heim kommen ohne ...
von Thilo
27.06.2014, 21:03
Forum: Motor
Thema: Welle für Kupplungsbetätigumg
Antworten: 2
Zugriffe: 428

Re: Welle für Kupplungsbetätigumg

Ja kupplungskorb saß nicht richtig fahren damit fast unmöglich. Neue Kupplung neues Öl und es lief wieder. Nur war die Welle schon sehr mitgenommen. Nun ist sie wohl soweit verschlissen das sie laufend raus springt. Wollte halt nur mal wissen ob jemand sowas noch daheim rumliegen hat? Und was das be...
von Thilo
27.06.2014, 20:43
Forum: Motor
Thema: Welle für Kupplungsbetätigumg
Antworten: 2
Zugriffe: 428

Welle für Kupplungsbetätigumg

Hallo, Meine Welle für die Kupplungsbetätigung springt laufend raus. Nachdem ich sie rausgezogen habe, habe ich gesehen das die stark abgenutzt ist. #-o Das ist nun schon die 2. innerhalb von ca. 15 tkm. Also die Originale und schon mal ne neue. Nun zu meiner Frage gibt es da ne verstärkte Version??...
von Thilo
26.06.2014, 10:23
Forum: Fahrwerk
Thema: Kettenschleifschutz
Antworten: 6
Zugriffe: 682

Re: Kettenschleifschutz

Waaaasss? Das teil ist doch aus Kunststoff. 45 € klingt eher danach als ob das aus gold wäre.
Mhh mein Händler sagte mir das vom e modell passt nicht.
Super toll? Wo krieg ich jetzt das tolle teil her? Selbst schnizzen?
Hat jemand vieleicht noch ein gut aussehendes zu hause rum liegen?

Gruß Thilo
von Thilo
26.06.2014, 03:52
Forum: Fahrwerk
Thema: Kettenschleifschutz
Antworten: 6
Zugriffe: 682

Kettenschleifschutz

Hallo zusammen,
Ich wollte meiner Z heute nen neuen Kettensatz verpassen.
Dabei merkte ich das der kettenschleifschutz an der Schwinge schon sehr abgenutzt ist. Leider gibt es das teil beim kawahändler nicht mehr.
Kann mir jemand sagen wo ich so en teil herbekomme?

Gruß Thilo
von Thilo
05.03.2014, 08:59
Forum: Motor
Thema: nach winterpause keine leistung
Antworten: 16
Zugriffe: 731

Re: nach winterpause keine leistung

Moin zusammen, So gestern meine Z untersucht: Kerzen brandbild keine Ablagerungen und rehbraun. Unterdruckschläuche und Spritschlauch weder geknickt noch eingeklemmt. Das einzigste was mich etwas stutzig gemacht hat war, an ansaugstutzen vom Vergaser 2und 3 (luftfilterseitig) war wie so hellbrauner ...
von Thilo
03.03.2014, 13:23
Forum: Motor
Thema: nach winterpause keine leistung
Antworten: 16
Zugriffe: 731

Re: nach winterpause keine leistung

Ey ich musste jetzt grad mal voll überlegen, aber hab ich nicht. :D
von Thilo
03.03.2014, 12:35
Forum: Motor
Thema: nach winterpause keine leistung
Antworten: 16
Zugriffe: 731

Re: nach winterpause keine leistung

Hallo, Ich hatte vorher eigentlich keinLeistungsloch bzw. Kaum spürbar. Sie lief eigentlich sehr gut bis spitzenmäßig. Das Loch ist wirklich so als ob jemand zwischendurch einen kerzenstecker zieht und dann wieder draufsteht. Beschleunigung fast null. Wenn ich sie ja vom Standgas hochdrehe passiert ...
von Thilo
02.03.2014, 13:27
Forum: Motor
Thema: nach winterpause keine leistung
Antworten: 16
Zugriffe: 731

Re: nach winterpause keine leistung

Nein bei Ruckartigen gasgeben kommt das nicht vor. Hatte auch mal alle vier Vergaser komplett gespült, also so lang Benzin laufen lassen bis es schön sauber war. Unten aus dem schwimmerkasten. Hatte mal kurz die ESD von dem E-Modell drauf wo aber die Leistung im Drehzahlbereich zw. 3 und 7000 nicht ...
von Thilo
02.03.2014, 08:38
Forum: Motor
Thema: nach winterpause keine leistung
Antworten: 16
Zugriffe: 731

Re: nach winterpause keine leistung

Moin moin, Also meine Z im Herbst etwas zerlegt, Verkleidung hier und da etwas Schönheitsmaniküre aber nichts an Motor oder Vergaser gemacht. Hatte mal kurz ESD von einem E Modell drauf aber da hatte ich das gleiche Problem wie oben bechrieben nur im drehzahlbereich 3000 bis 7000. Also hab ich die o...
von Thilo
01.03.2014, 20:02
Forum: Motor
Thema: nach winterpause keine leistung
Antworten: 16
Zugriffe: 731

Re: nach winterpause keine leistung

Aber auch nach ca 90 km fahrt ???

Zur erweiterten Suche